AccueilAccueil  PublicationsPublications  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
- - - - - Time To Ride - - - - - This is Vmax - - - - -
Partagez | 
 

 Problème de déconnection de l' ABS...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Iceman 29
Coaster
Coaster
avatar

Age : 58
Localisation : Baie de Morlaix
Style moto : Vmax 1700/09

MessageSujet: Re: Problème de déconnection de l' ABS...   Jeu 15 Juil 2010 - 22:28


________________________________

Porsche-Legend.net
Twitter : @PorscheLegendFr
Revenir en haut Aller en bas
http://www.porsche-legend.net/
Gilou
Coaster
Coaster
avatar

Age : 57
Localisation : sete (montagnac)
Style moto : vmax 1700

MessageSujet: Re: Problème de déconnection de l' ABS...   Ven 16 Juil 2010 - 10:38

hayamax a écrit:
Et bien j'suis étonner , alors il aurrait raison mais alors le probléme viendrais du feu complet et pas seulement des clignotants ? je ne pensais pas qu'il pouvait y avoir une relation entre le faiseau electrique des feux et cligntants et le circuit d'ABS , mais alors pourquoi le voyant ne s'allume qu'une fois de temp en temp ? je dirais 2 fois sur 10 . je reste tout de méme trés perplexe . mais dit moi ton feu il est bien à led et tes clignos rizoma aussi et pourtant tu me dit que tu n'as pas le probléme , vraiment j'comprend pas !
Et pourquoi d'autres cons changent les capteurs d'ABS pour résoudre le soucis , alors il y a plusieurs causes probable à l'allumage de ce voyant , quelle MER.......DE .

Mais pourquoi tu t'énerves? Je ré explique,
pour le cas cité plus haut, je connais un cas similaire au tien qui à été résolu par la manière décrite lors de ma réponse.
J'ai aussi un feu arrière à led et j'ai conservé les clignotants ce qui produit, au freinage, une consommation électrique correcte et évite le diagnostique erroné de l'a.b.s.
Un autre cas que je connais, c'est le capteur d'a.b.s. mal positionné dans son logement peur être lors du démontage d'une roue?
Ce que je peux te dire c'est que le diagnostique qui met en cause le feux arrière et le capteur d'abs ne sont pas identique.
Pour ton cas, c'est très simple, tu remontes ton feux d'origine, (1/2 heure en buvant une bière, 10 mn pour un pastis) si le problème persiste, tu fais valoir tes droits à la garanti, sinon...... happy

________________________________
Revenir en haut Aller en bas
hayamax
Burn out
Burn out
avatar

Age : 50
Localisation : nord de la france
Style moto : gt sport puis la vmax

MessageSujet: Re: Problème de déconnection de l' ABS...   Ven 16 Juil 2010 - 13:43

Ok gilou , je m'énerve pas j'essaye de comprendre les différentes causes possible à ce probléme , j'ai bien capté ce que tu m'as dit , je vais remonté mon feu et des clignos à led (peut-etre en buvant 2 ou 3 pastis) puis voir ce qui ce passe , merci pour ton info ,
Revenir en haut Aller en bas
CneGroumF
Bureau du Club
Bureau du Club
avatar

Age : 39
Localisation : 93
Style moto : Vmax 1991

MessageSujet: Re: Problème de déconnection de l' ABS...   Ven 16 Juil 2010 - 16:22

gilou a écrit:
Désolé, mais c'est bien cela, c'est arrivé à mon ami Eric, il lui ont branché une ampoule en série qu'ils ont dissimulé sous la selle pour avoir une consommation électrique 'normale' au freinage.
OoO Fichtre ! Et en plus c'est vrai ?!? :huh:
On vit une époque formidable. lol2

________________________________
Revenir en haut Aller en bas
http://cnegroumf.free.fr
Gilou
Coaster
Coaster
avatar

Age : 57
Localisation : sete (montagnac)
Style moto : vmax 1700

MessageSujet: Re: Problème de déconnection de l' ABS...   Ven 16 Juil 2010 - 18:08

Laughing Laughing

________________________________
Revenir en haut Aller en bas
Gilou
Coaster
Coaster
avatar

Age : 57
Localisation : sete (montagnac)
Style moto : vmax 1700

MessageSujet: Re: Problème de déconnection de l' ABS...   Ven 16 Juil 2010 - 18:13

hayamax a écrit:
Ok gilou , je m'énerve pas j'essaye de comprendre les différentes causes possible à ce probléme , j'ai bien capté ce que tu m'as dit , je vais remonté mon feu et des clignos à led (peut-etre en buvant 2 ou 3 pastis) puis voir ce qui ce passe , merci pour ton info ,

Ok, et si tu as besoin de plus d'infos sur ce problème, fais le moi savoir, je te donnerai les coordonnées téléphonique en M.P.d'Eric à qui cela est arrivé. slut

________________________________
Revenir en haut Aller en bas
Wmax
Coaster
Coaster
avatar

Age : 44
Localisation : OISE
Style moto : Vmax 1700, Sportster Bobber

MessageSujet: Re: Problème de déconnection de l' ABS...   Ven 16 Juil 2010 - 18:39

Si c'est vraiment le feu à led il te faut juste cela



http://www.2a4.fr/categories.php?lang=1&path=694&num=912&action=n
Revenir en haut Aller en bas
hayamax
Burn out
Burn out
avatar

Age : 50
Localisation : nord de la france
Style moto : gt sport puis la vmax

MessageSujet: Re: Problème de déconnection de l' ABS...   Ven 16 Juil 2010 - 20:29

j'ai ces résistances (livrées avec mon feu à led) je ne l'est ai pas montées car tous marche normalement (vitesse de clignotement) j'ai juste changé la centrale , je vais peut-etre les montées et voir le résultat , merci de tous vos conseils
Revenir en haut Aller en bas
Wmax
Coaster
Coaster
avatar

Age : 44
Localisation : OISE
Style moto : Vmax 1700, Sportster Bobber

MessageSujet: Re: Problème de déconnection de l' ABS...   Ven 16 Juil 2010 - 23:59

Je suis impatient de connaitre le dénouement car je ne vais pas tarder à monter mon poly et c'est un feu à LED avec clignotants intégrés OoO
Revenir en haut Aller en bas
Régis
Webmaster site du Club
Webmaster site du Club
avatar

Age : 58
Localisation : Marne-REIMS
Style moto : Vmax 1700- Vmax 1200(vendu) - bobber VN 800

MessageSujet: Re: Problème de déconnection de l' ABS...   Sam 17 Juil 2010 - 6:41

hayamax a écrit:
j'ai ces résistances (livrées avec mon feu à led) je ne l'est ai pas montées car tous marche normalement (vitesse de clignotement) j'ai juste changé la centrale , je vais peut-etre les montées et voir le résultat , merci de tous vos conseils

à mon avis faut faire un choix :
résistance + centrale d'origine
ou
rien + centrale changée.

la solution résistance + centrale changée, tu vas cramer ta centrale ou ton clignotement aura 2 de tensss..
Revenir en haut Aller en bas
http://www.optimalcarbone.com
Vmax on off
EXPERT 1700
EXPERT 1700
avatar

Age : 48
Localisation : CANET EN ROUSSILLON
Style moto : Vmax 1700

MessageSujet: Re: Problème de déconnection de l' ABS...   Mer 5 Juin 2013 - 7:09

Pffff, c'est pas les clignos qui posent problème, je pense plutôt au feux stop à led dans le feux arrière! L'abs detecte une surintensité sur la ligne et prévient de l'anomalie. Mettre une résistance sur la ligne du feux stop devrait résoudre le pb! smile3

________________________________
Support pour
]
Je fais chauffer la gomme, sinon je roulerais en custom!
Revenir en haut Aller en bas
Régis
Webmaster site du Club
Webmaster site du Club
avatar

Age : 58
Localisation : Marne-REIMS
Style moto : Vmax 1700- Vmax 1200(vendu) - bobber VN 800

MessageSujet: Re: Problème de déconnection de l' ABS...   Mer 5 Juin 2013 - 8:14

Vmax on off a écrit:
Pffff, c'est pas les clignos qui posent problème, je pense plutôt au feux stop à led dans le feux arrière! L'abs detecte une surintensité sur la ligne et prévient de l'anomalie. Mettre une résistance sur la ligne du feux stop devrait résoudre le pb!

Pourquoi une surintensité ? la puissance du feu à LED et moindre...

Bizarre ! Des feux à LED j'en ai monté des dizaines, rarement eu le pb.. pitet 1 fois sur 10...

________________________________
 www.optimalcarbone.com ........Le site web qui habille votre Vmax !

INFINIE SANTÉ : votre forme et votre santé par le bio.


Revenir en haut Aller en bas
http://www.optimalcarbone.com
 
Problème de déconnection de l' ABS...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Vmax le Club :: Vmax 1700 :: Discussions sur le 1700-
Sauter vers: