AccueilAccueil  Évènements  WikivmaxWikivmax  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
<<<<< Brunch et balade le 12 Novembre - Salon moto légende 24-25-26 Novembre - AG du Club le 13 Janvier >>>>>
- - - - - Time To Ride - - - - - This is Vmax - - - - -
Partagez | 
 

 Problème d'allumage ! Au secours les Vmaxiens

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Quasar
Wheeling
Wheeling
avatar

Age : 54
Localisation : Moselle (57)
Style moto : Vmax 1200 ouate hell's

MessageSujet: Problème d'allumage ! Au secours les Vmaxiens   Jeu 7 Juil 2011 - 19:09

Salut à tous,

J'en appelle à votre grande expérience car j'ai problème avec mon gros bébé bleu !
Voilà, j'explique...
Ca fait plusieurs fois que ça m'arrive : je roule cool à vitesse réduite (2000 tr/mn environ au compte-tours), le moteur se coupe ! Je m'arrête et plus moyen de redémarrer.
Le démarreur donne, la batterie est presque neuve et chargée à toc, les feux sont tous fonctionnels (pas de baisse de tension visible), les bougies sont neuves, etc...
J'essaye plusieurs fois de démarrer, rien n'y fait, le moteur ne tousse même pas.
Aujourd'hui, je l'ai poussée sur 3 km (la vache, elle devient de plus en plus lourde au fur et à mesure des mètres parcourus !! J'ai fait 3 litres au moins super lol).
Je la stocke au garage et la laisse 1 heure se foutre de moi... J'y retourne et mets le contact : elle démarre au quart de tour Saaaalo... Je vais lui mettre un plomb entre les 2 cylindres Mad
L'autre jour, il m'est arrivé la même chose : je fais une dizaine de km et puis la panne. Elle redémarre au bout de 5 minutes (raaaaahhhh, j'ai pas eu à la pousser cette fois). Je la reprends plus tard et je fais une virée de 40 bornes : aucun souci, elle tourne comme une horloge.
Quelqu'un a-t-il eu ce même problème ? Une idée, une solution ? Des manips à tester ? Je suis open avec les cornets acoustics ouverts à fond pour capter vos géniales idées.
Je suis si triiiiiiiiiiiiiiiiiiiiiiiiiiiste... bouh
Merci à toi qui t'es donné la peine de lire ma bafouille et mille mercis pour ta réponse (oui, oui, je parle de celle qui va enfin régler mon problème. OK ).
A plus.
Revenir en haut Aller en bas
PAULO37
Air Surf
Air Surf
avatar

Age : 63
Localisation : ROCHECORBON37
Style moto : 1200 V MAX (vendu), 1700 vmax

MessageSujet: Re: Problème d'allumage ! Au secours les Vmaxiens   Jeu 7 Juil 2011 - 19:46


peut être le filtre à essence encrassé; que fait elle quand tu accélères franchement? Question
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
avatar

Age : 47
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: Problème d'allumage ! Au secours les Vmaxiens   Jeu 7 Juil 2011 - 20:03

Quelques précisions sur la coupure svp...

Elle coupe net ou ca se met à ratatouiller avant?
Est ce que ca se produit au ralenti à l'arrêt ou à n'importe quel régime en roulant?
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
Quasar
Wheeling
Wheeling
avatar

Age : 54
Localisation : Moselle (57)
Style moto : Vmax 1200 ouate hell's

MessageSujet: Re: Problème d'allumage ! Au secours les Vmaxiens   Jeu 7 Juil 2011 - 20:35

Salut Paulo37,

Pour répondre à ta question : quand j'accélère franchement... elle part franchement ! Il n'y a pas de 'trou' ou de ratatouillage bizarre.

Salut Dom,

Pour répondre aux tiennes : coupure nette, extinction du moteur point barre. J'ai eu trois fois ce problème et c'était toujours à un régime faible (entrée dans un giratoire ou en phase lente), je dirais entre 20 et 40 km/h en 2e ou 3e.
Je n'ai pas 'encore' (euh, pas bon adverbe ça !!!! nul ) eu ce problème à haut régime ou au point mort.

En revanche, une info qui peut peut-être servir : quand j'ai procédé avant-hier au remplacement de la roue libre du démarreur, j'ai constaté qu'il y avait beaucoup de limaille métallique sur le capteur d'allumage. Je me suis dit que ça aurait pu créer un court-circuit du capteur et donc que le problème aurait pu venir de là. Macache, le problème est revenu hier et aujourd'hui.

En tout cas, merci à vous deux d'avoir pris du temps pour moi.
A toute...
Revenir en haut Aller en bas
bibi037
Stoppie
Stoppie
avatar

Age : 57
Localisation : Luynes
Style moto : v-max

MessageSujet: Re: Problème d'allumage ! Au secours les Vmaxiens   Jeu 7 Juil 2011 - 22:00

débouche la mise à l'air libre du réservoir. happy
Revenir en haut Aller en bas
JM
Wheeling
Wheeling


Age : 58
Localisation : aquitaine
Style moto : 1200 venture side / V4 /

MessageSujet: Re: Problème d'allumage ! Au secours les Vmaxiens   Jeu 7 Juil 2011 - 22:08

Salut


lorsqu elle ne tourne plus, démonte une bougie voir si il y a de l allumage, il arrive que sur les modéles à 1 capteur il y a des problémes à chaud sunny peut être une piste Smile

A+
Revenir en haut Aller en bas
http://1200venturev4.unblog.fr/
Quasar
Wheeling
Wheeling
avatar

Age : 54
Localisation : Moselle (57)
Style moto : Vmax 1200 ouate hell's

MessageSujet: Re: Problème d'allumage ! Au secours les Vmaxiens   Jeu 7 Juil 2011 - 23:49

Salut Bibi037,

Je regarderai ce point mais je me dis que le problème aurait dû survenir la 2e fois quand je suis reparti et que j'ai fait une quarantaine de bornes, non ?

Salut JM,

J'ai effectivement été dans un garage proche pour qu'on me prête une bougie de bagnole. Je l'ai coincée dans l'anti-parasite et l'ai mise à la masse. Coup de démarreur : rien, pas une ombre d'étincelle.
Après être rentré à la poussette, j'ai laissé l'affreuse 1 heure au garage (pour qu'elle comprenne qu'elle avait fait une bétise Laughing ) et j'ai refait le test de la bougie... J'avais à nouveau des étincelles d'enfer ! Va comprendre Charles !
J'ai remis l'anti-para à sa place, remis le contact et... j'ai à peine effleuré le bouton du démarreur : la bestiole ronronnait comme une folle crazy

Je l'ai redémarrée tout à l'heure sans aucun problème : une vraie horloge.

Y aurait-il du faux contact quelque part ?

Merci Bibi037 et JM pour vos efforts... Grâce à votre soutien, je vais bien finir par trouver le loup !
A+
Revenir en haut Aller en bas
Vmax on off
EXPERT 1700
EXPERT 1700
avatar

Age : 48
Localisation : CANET EN ROUSSILLON
Style moto : Vmax 1700

MessageSujet: Re: Problème d'allumage ! Au secours les Vmaxiens   Ven 8 Juil 2011 - 9:44

ça ressemble bien à un problème de capteur régime, elle est de quelle année???

________________________________
Support pour
]
Je fais chauffer la gomme, sinon je roulerais en custom!
Revenir en haut Aller en bas
Quasar
Wheeling
Wheeling
avatar

Age : 54
Localisation : Moselle (57)
Style moto : Vmax 1200 ouate hell's

MessageSujet: Re: Problème d'allumage ! Au secours les Vmaxiens   Ven 8 Juil 2011 - 15:27

Salut Voo,

La date spécifiée sur la carte grise est le 19 janvier 93 mais je pense que c'est un modèle 92.

Qu'appelles-tu capteur régime ? Est-ce le capteur d'allumage qui se trouve près du volant magnétique ?

Merci pour ton aide et ta future réponse Smile
Revenir en haut Aller en bas
bibi037
Stoppie
Stoppie
avatar

Age : 57
Localisation : Luynes
Style moto : v-max

MessageSujet: Re: Problème d'allumage ! Au secours les Vmaxiens   Ven 8 Juil 2011 - 20:47

ta meule tu l'arrête au bouton rouge ou au neiman ??
Revenir en haut Aller en bas
Quasar
Wheeling
Wheeling
avatar

Age : 54
Localisation : Moselle (57)
Style moto : Vmax 1200 ouate hell's

MessageSujet: Re: Problème d'allumage ! Au secours les Vmaxiens   Ven 8 Juil 2011 - 21:26

Salut bibi037,

Je l'arrête toujours avec la clé de contact.

Aujourd'hui, je l'ai démarrée et laissée sur béquille centrale moteur tournant pendant 10 minutes (en la faisant ronfler de temps en temps). Me suis assis dessus et ai fait 5 mètres... calé crazy crazy bouh . Plus moyen de la redémarrer. J'ai refait le test de la bougie : plus personne au bout du fil ! Pas le moindre éternuement d'étincelle.
Merde... Ca me gave.
Par acquis de concience, j'ai ouvert le bouchon de réservoir : rien (je veux dire pas de bruit d'aspi).
J'ai joué avec les câbles qui remontent du capteur d'allumage, du contacteur de béquille pour voir s'il n'y avait pas de faux-contacts : rien.
J'ai également joué avec le 'bouton rouge' : j'entends un clac qui ressemble à une stimulation d'un relais mais rien de plus. Elle ne redémarre pas pour autant.

La gueuse fait la gueule et ne veut plus ronronner. J'ai redonné des coups de démarreur toutes les 10 minutes environ : toujours rien.

Je viens de descendre au garage (donc ça fait 2h30 qu'elle est au repos) : contact, démarreur... elle tourne de nouveau comme si de rien n'était !!!!!!!

Au secours, y a un lutin qui me cherche... Faut m'aider à le débusquer beurk
Bien à vous,
Quazzzz
Revenir en haut Aller en bas
Iceman 29
Coaster
Coaster
avatar

Age : 58
Localisation : Baie de Morlaix
Style moto : Vmax 1700/09

MessageSujet: Re: Problème d'allumage ! Au secours les Vmaxiens   Ven 8 Juil 2011 - 22:49

Tu peux avoir un problèmes au niveaux du bloc relais n°32 et particulière un faux contact au niveau du contact 33, 32 c'est le relais que tu entends quand tu actionne le coupe circuit n°53.

Contacteur de béquille à vérifier en le shuntant , c'est un classique, pas présent sur ce plan, d'une 86!

wink2






________________________________
Revenir en haut Aller en bas
http://www.porsche-legend.net/
Vmax on off
EXPERT 1700
EXPERT 1700
avatar

Age : 48
Localisation : CANET EN ROUSSILLON
Style moto : Vmax 1700

MessageSujet: Re: Problème d'allumage ! Au secours les Vmaxiens   Ven 8 Juil 2011 - 23:02

Si tu n'as pas d'allumage, cherche la connectique deux voie sous le cache réservoir latéral gauche, les deux fils en question on les couleurs orange et noir, il faut mettre un voltmètre en position alternatif, et vérifier si il y a une tension (1 à 2 volts) lors de l'action du démarreur...

Si y a rien c'est le capteur qui est mort. :huh:

________________________________
Support pour
]
Je fais chauffer la gomme, sinon je roulerais en custom!
Revenir en haut Aller en bas
Quasar
Wheeling
Wheeling
avatar

Age : 54
Localisation : Moselle (57)
Style moto : Vmax 1200 ouate hell's

MessageSujet: Re: Problème d'allumage ! Au secours les Vmaxiens   Ven 8 Juil 2011 - 23:14

Je vais essayer toutes ces manips...
Merci Iceman 29 et Voo.

Je vous tiens au courant de l'affaire.
Quazz gaaaaaaaaaaazzzzzzz
Revenir en haut Aller en bas
Quasar
Wheeling
Wheeling
avatar

Age : 54
Localisation : Moselle (57)
Style moto : Vmax 1200 ouate hell's

MessageSujet: Re: Problème d'allumage ! Au secours les Vmaxiens   Dim 10 Juil 2011 - 17:21

Me revoilà...

Bon, j'ai eu d'autres urgences à gérer hier donc tests interrompus.

J'ai repris les tests de mesure de résistance du capteur d'allumage (valeur constructeur : doit être comprise entre 93.5 et 126.5 ohms) :
- moteur froid : env. 139 ohms (pas très loin de la cible !)
- moteur démarré pendant 10 secondes puis arrêt : env. 103.8 ohms (ok)
- moteur tournant pendant 5 minutes puis arrêt : env. 112 ohms (ok)
- moteur tournant pendant 10 minutes puis arrêt : valeur infinie (merde)... Je pense que le moteur a atteint sa température de fonctionnement et que le capteur vient de décider tout seul qu'il devait déclarer forfait (trop de chaleur, terrain trop lourd, adversaire trop costaud Smile )
Par acquis de conscience, j'essaie quand même de redémarrer la bête : peau de zo... Elle est notées aux abonnés absents.

Je continue mes mesures :
- moteur à l'arrêt pendant 5 minutes : valeur infinie (remerde)
- moteur à l'arrêt pendant 10 minutes : valeur infinie (reremerde)
- moteur à l'arrêt pendant 20 minutes : valeur infinie (reremerde)
Je pense que le capteur me redonnera de bonnes valeurs dès que le moteur sera froid.

Bon, je crois que c'est clair... Vais devoir cracher au bassinet bouh

La suite au prochain épi-post !
Bon dimanche à tous.
Quazz-iment ruiné !
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
avatar

Age : 47
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: Problème d'allumage ! Au secours les Vmaxiens   Dim 10 Juil 2011 - 18:22

En même temps, penses à commander un joint de carter gauche et un autre pour le petit carter de sortie de boite... wink2
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
Quasar
Wheeling
Wheeling
avatar

Age : 54
Localisation : Moselle (57)
Style moto : Vmax 1200 ouate hell's

MessageSujet: Re: Problème d'allumage ! Au secours les Vmaxiens   Dim 10 Juil 2011 - 22:32

Salut Dom,

Ouais, j'y pense.
Quand j'ai remplacé la roue libre début de semaine dernière, j'avais laissé l'ancien en place parce qu'il était en bon état (idem pour la sortie de boite).
Je n'ai pas constaté de tâche d'huile là où est garée la moto... Je me dis que le joint fait encore bien son office.

Peut-être qu'il serait temps cette fois de les remplacer ??? Ou bien (comme dirait un Suisse Laughing )

Est-ce que c'est à cause de la déformation due à la pression exercée sur le joint qui fait qu'il faille le changer ou doit-on le changer parce qu'il est endommagé suite à une déchirure ou autre ?
A+

A tiens, pour la petite histoire et pour en finir avec mes tests : 2h + tard et un moteur froid, le capteur donnait à nouveau 113 ohms. J'ai pu redémarrer sans problème.
Revenir en haut Aller en bas
Quasar
Wheeling
Wheeling
avatar

Age : 54
Localisation : Moselle (57)
Style moto : Vmax 1200 ouate hell's

MessageSujet: Panne résolue (enfin j'espère !)   Mar 12 Juil 2011 - 18:00

Salut à tous,

Comme dans toute bonne histoire il y a une fin et un épilogue, la mienne ne déroge pas à cette règle...

Je viens de remplacer le capteur d'allumage et... ça maaaaaaarche yahoo

J'ai fait une bonne virée tout à l'heure pour fêter ça ouais Rhaaaaa la vache, aïe touk maille foute (en grand-breton dans le texte super lol ).

Merci à vous pour votre aide et votre soutien.
A bientôt sur les routes et longue vie à la Vmax et à leurs heureux possesseurs.

Salut à toi Voo... l'était pas trop lourd ce vilebrequin ??? Laughing

Quazar
Revenir en haut Aller en bas
Antoine
Fondateur
Fondateur
avatar

Age : 52
Localisation : Au bord de l'eau
Style moto : Stock

MessageSujet: Re: Problème d'allumage ! Au secours les Vmaxiens   Mar 12 Juil 2011 - 19:42

:scool:
voila une nouvelle qu'elle est bonne !

Bon, si tu sens que cette merveilleuse communauté t'as aidé mieux qu'un bricolo de chez Yam, n'hésites pas a faire un petit don a ce Forum :

http://www.forumvmax.com/donate

merci

________________________________
Vivant... je suis vivant !!! (Jean-Raoul Ducable)
Revenir en haut Aller en bas
http://byantoineb.weebly.com/la-boutique.html
Iceman 29
Coaster
Coaster
avatar

Age : 58
Localisation : Baie de Morlaix
Style moto : Vmax 1700/09

MessageSujet: Re: Problème d'allumage ! Au secours les Vmaxiens   Mar 12 Juil 2011 - 22:22

Le don peut être inversement proportionnel aux nombres de messages! happy confused



Allez! Gaaaaazzzzzzz lol2

________________________________
Revenir en haut Aller en bas
http://www.porsche-legend.net/
Quasar
Wheeling
Wheeling
avatar

Age : 54
Localisation : Moselle (57)
Style moto : Vmax 1200 ouate hell's

MessageSujet: Re: Problème d'allumage ! Au secours les Vmaxiens   Mer 13 Juil 2011 - 0:21

Promis, je verserai mon écot pour les bonnes oeuvres du Club.

Ca queuj dit, ça queuj fait ! Smile

Je ne sais pas si ce sera 'inversement proportionnel' au nombre de messages comme tu le dis Iceman29 mais je ferai selon mes moyens (qui se sont vâââchement réduits depuis que j'ai remplacé la roue libre du démarreur, le capteur d'allumage et qu'un mécano passionné (merci Gigi) a passé plus de huit heures à me régler mon bébé... tout ça en l'espace de 3 semaines bouh ).
Vais demander à mon banquier s'il m'aime encore un peu... crazy

Etant une (dés)organisation (in)officielle à but totalement non lucratif, j'accepte également les dons (à livrer à l'adresse que je vous communiquerai ultérieurement) super lol super lol

Antoine : dès que ma moitié me dit où elle a planqué ma CB, je n'hésiterai pas à cliquer sur le super lien que tu as glissé dans ton post smile2

Donc à très bientôt (est-ce que j'aurais une médaille ??)
Quazzzzz
Revenir en haut Aller en bas
ALBend
Coaster
Coaster
avatar

Age : 53
Localisation : Paris
Style moto : 1200 et 1700 préparées

MessageSujet: Re: Problème d'allumage ! Au secours les Vmaxiens   Mer 13 Juil 2011 - 7:02

ouais
Probable yahoo !


cclap Cela dépend du montant super lol !
Revenir en haut Aller en bas
http://www.lelivredart.com/bible-sculpture-2009.php
Quasar
Wheeling
Wheeling
avatar

Age : 54
Localisation : Moselle (57)
Style moto : Vmax 1200 ouate hell's

MessageSujet: Re: Problème d'allumage ! Au secours les Vmaxiens   Ven 30 Sep 2011 - 14:18

Salut à tous,

Bon je reprends mon post histoire de finir le boulot.
Je me dis que tous les collègues qui se retrouvent avec un capteur d'allumage HS bouh apprécieront d'avoir une méthode et quelques astuces pour réaliser eux-même l'opération de remplacement.

Alors malheureux, tu as ton capteur flambant neuf sur l'établi, plein de bonne volonté et une envie irrépressible de te salir les mains ? Banco, suis-moi et ça va bien se passer OK ? alors au boulot...

1- Début des travaux et première astuce : réduire au maximum la perte d'huile moteur. La solution à utiliser est la suivante : mets ta moto sur sa béquille centrale (bon, ça, ça tombe sous le sens !) et place une cale sous le pied gauche (pas le tiens, celui de la béquille Smile ) pour que la moto s'incline à l'opposé des carters à démonter. A toi d'évaluer l'inclinaison maxi que pourra supporter la titine... mais rassure-toi, tu peux y mettre facilement 5 cm avant qu'elle ne se décide à tomber comme une m... censored
Cette inclinaison va éviter qu'une certaine quantité d'huile moteur ne se barre par les 2 trous béants que tu vas créer en enlevant les couvercles.
Attention, place quand même un truc en dessous pour récupérer les quelques millilitres d'huile qui vont immanquablement sortir. Moi, j'ai étalé des sacs poubelle au sol parce que le peu d'huile qui sort des carters coule sur le cadre et la béquille latérale qui se trouvent juste à l'applomb (ouais, c'est merdique mais y a pas le choix... faudra user du chiffon pour nettoyer tout ça !) et va goutter à plusieurs endroits. Alors plutôt que mettre 6 ou 7 gobelets pour récupérer une goutte par-ci, une goutte par-là Smile ...

2- Le démontage commence ici. Il faut retirer le sélecteur de vitesse et le repose-pied (pas obligatoire pour ce dernier) et démonter le couvercle du carter de transmission intermédiaire puis le carter de l'alternateur.

3- Quand tu démontes les 2 carters (celui de la transmission intermédiaire appelé 'arbre de sortie' et celui de l'alternateur), veille à les retirer en douceur (ça, c'est la 2e astuce) pour ne pas endommager les 2 grands joints. Il ne faut pas que l'un ou l'autre se déchire parce que tu risques d'avoir une toute ch'tite fuite d'huile au niveau de la déchirure et ça ferait con dans le paysage wink2 .
Bon, je dis ça pour ceux qui ne veulent pas investir dans 2 joints neufs... Moi, je l'ai fait comme ça et je n'ai pas eu de fuites. Mais, bon l'idéal est quand même de remplacer ces joints (ça fait plus sérieux !).

Le carter de l'alternateur va un peu résister parce que l'aimant permanent qui se trouve à l'intérieur va vouloir garder près de lui sa bobine chérie... Ne t'inquiète pas, sa résistance n'est pas très grande (et puis je sais que tu seras persuasif et que tu sauras trouver les mots justes pour lui expliquer ce que tu veux faire happy ).

4- Te voilà à pied d'oeuvre : dans ce grand couvercle que tu tiens fièrement en main se trouve notre amis capteur. Il est fixé à l'aide de 2 vis cruciforme (ouais, je trouve ce choix très con mais bon, M. Sakimotoshi qui a fait l'étude de cette partie du moteur a été enfermé pour raison sanitaire (folie furieuse à ce qu'il parait) et je n'ai donc pas pu le joindre pour lui dire ce que je pensais de ses choix à-la-con en matière d'assemblage !!! D'ailleurs, c'est lui aussi qui, dans un moment d'égarement, a réussi à planquer ces put... censored de bobines avant qu'on n'arrive pas à atteindre sans démonter les 3/4 de la bécane Mad mais bon, je m'égare). Je disais donc : ces vis que j'ai eu du mal à desserrer... Utilise surtout la bonne empreinte qui s'adapte pile poil à ces vis, elles finiront par venir !

5- Le remplacement du capteur ne pose aucun problème. Assure-toi quand même de bien repositionner le plot en caoutchouc enserrant les fils du capteur (celui qui s'insère dans le couvercle). L'étanchéité du montage doit être parfaite sinon... gougouttes !!

6- Avant de replacer les carters dans l'ordre inverse du démontage, pense à huiler un peu la surface des 2 grands joints (neufs ou récupérés). Tu auras également remarqué que dans le lot de vis des couvercles, tu as une vis munie d'un joint (en cuivre il me semble). C'est la vis qui se place tout en bas du couvercle de la transmission intermédiaire. Ne te trompe pas sinon tu auras une fuite d'huile à ce niveau.
Les 2 vis les plus longues servent à fixer le support du sélecteur de vitesse.
N'oublie pas de faire l'appoint d'huile moteur à la fin de la manip...

7- Dernière astuce : s'il te reste des pièces au sol quand tout est fini et remonté... ben, range-les dans une boite, elles pourront toujours servir super lol .

8- ouahouuuuu, maintenant, c'est l'heure de vérité. Je te laisse prendre ton pied en appuyant sur le bon bouton qui va bien bravo

Voilà, c'est de cette manière que j'ai procédé et si la technique n'est pas parfaite (ou suffisamment professionnelle...), j'implore le pardon des puristes stp .

Si j'ai oublié quelque chose... je ne peux pas en être tenu responsable parce qu'à l'heure qu'il est je suis soigné dans le même service que M. Sakimotoshi crazy
Have a nice trip,
Quasar
Revenir en haut Aller en bas
TR1-MAX74
Wheeling
Wheeling
avatar

Age : 44
Localisation : Sallanches (74) ex Reims (51)
Style moto : V-MAX 1200 de 1992

MessageSujet: Re: Problème d'allumage ! Au secours les Vmaxiens   Sam 7 Mar 2015 - 11:59

Et combien coute un capteur d'allumage?
Revenir en haut Aller en bas
Quasar
Wheeling
Wheeling
avatar

Age : 54
Localisation : Moselle (57)
Style moto : Vmax 1200 ouate hell's

MessageSujet: Re: Problème d'allumage ! Au secours les Vmaxiens   Sam 7 Mar 2015 - 17:44

Salut,
Je vais peut être dire une conn... mais il me semble que ça vaut dans les 275e chez Yam.
Moi, j'en avais trouvé un d'occasion à 150e et il fonctionne toujours aussi bien.
Cherche dans les posts du forum, il existe un capteur d'allumage d'une autre bécane qui se monte sur la Vmax et qui est bien moins cher. Seules les couleurs des 2 câbles diffèrent.
Revenir en haut Aller en bas
 
Problème d'allumage ! Au secours les Vmaxiens
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Vmax le Club :: Vmax 1200 :: FAQ du 1200-
Sauter vers: