AccueilAccueil  Évènements  WikivmaxWikivmax  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
- - - - - Time To Ride - - - - - This is Vmax - - - - -
Partagez | 
 

 Membrane

Aller en bas 
AuteurMessage
ziq93
Wheeling
Wheeling
avatar

Age : 53
Localisation : nièvre et marne
Style moto : vmax

MessageSujet: Membrane   Ven 20 Avr 2012 - 4:03

Salut à tous
J'ai remplacé les 2 membranes des carbu arrière, malgré ça les boisseaux ne bougent pas
lorsque j'accélère, elle est équipé du v-boost, ne serais ce pas lui qui les actionnerais lorsque je suis à 6000T/mn
quelqu'un à t-il une idée?
Merci ride
Revenir en haut Aller en bas
Krgo
Stoppie
Stoppie
avatar

Age : 52
Localisation : Bas-Rhin
Style moto : Vmax 1200 et 1700

MessageSujet: Re: Membrane   Ven 20 Avr 2012 - 7:15

Salut,

Les Vboost est indépendant des membranes. Celui doit effectivement s'ouvrir dès 6000 trs/mn.

Si tes membranes ne bougent pas c'est que la dépression ne doit pas se faire dans la petite chambre derrière les caches. Essaye de nettoyer les gicleurs qu'il y a à l'intérieur.

Allez, bonne chance... OK
Revenir en haut Aller en bas
J2L76
Stoppie
Stoppie


Age : 65
Localisation : ROUEN
Style moto : Vmax 93

MessageSujet: Re: Membrane   Ven 20 Avr 2012 - 8:51

Tu n'aurais pas perdu les petits joint d'étanchéité du conduit de dépression, situé entre le corps du carbut et le couvercle ????
Vérifie également si ces conduits ne sont pas bouchés... wink3
Revenir en haut Aller en bas
ninouyaya
Donateur
Donateur
avatar

Age : 47
Localisation : pornichet
Style moto : vmax 88 et 1200 sportster 91

MessageSujet: Re: Membrane   Ven 20 Avr 2012 - 9:12

Est ce que les boisseaux coulissent bien manuellement ?

________________________________
A vaincre sans péril ,on triomphe sans gloire !
Revenir en haut Aller en bas
J2L76
Stoppie
Stoppie


Age : 65
Localisation : ROUEN
Style moto : Vmax 93

MessageSujet: Re: Membrane   Ven 20 Avr 2012 - 9:38

@ziq93 a écrit:
Salut à tous
J'ai remplacé les 2 membranes des carbu arrière, malgré ça les boisseaux ne bougent pas
lorsque j'accélère, elle est équipé du v-boost, ne serais ce pas lui qui les actionnerais lorsque je suis à 6000T/mn
quelqu'un à t-il une idée?
Merci ride

Une petite précision !!

Tu n'as vraiment remplacé que les membranes, ou les ensembles membranes/boisseaux ??
Revenir en haut Aller en bas
ziq93
Wheeling
Wheeling
avatar

Age : 53
Localisation : nièvre et marne
Style moto : vmax

MessageSujet: Re: Membrane   Ven 20 Avr 2012 - 10:18

Salut
j'ai remplacé le tous, membranes + boisseaux, n'ayant rien démonté d'autre je ne pense pas qu'il manque des pièces, tous les boisseaux coulisses correctement lorsque je les pousses à la main
Merci
Revenir en haut Aller en bas
ninouyaya
Donateur
Donateur
avatar

Age : 47
Localisation : pornichet
Style moto : vmax 88 et 1200 sportster 91

MessageSujet: Re: Membrane   Ven 20 Avr 2012 - 10:37

Alors démontes tes gicleurs et passe la soufflette !

________________________________
A vaincre sans péril ,on triomphe sans gloire !
Revenir en haut Aller en bas
J2L76
Stoppie
Stoppie


Age : 65
Localisation : ROUEN
Style moto : Vmax 93

MessageSujet: Re: Membrane   Ven 20 Avr 2012 - 10:50

@ziq93 a écrit:
Salut
....n'ayant rien démonté d'autre je ne pense pas qu'il manque des pièces, ....

Attention !!
Pas besoin de les démonter ces petits joints toriques, ils tombent tout seul quand tu ouvres les couvercles.
C'est tellement petit que tu peux ne pas les voir...

Tu es certain qu'ils sont toujours en place ?

Et bien sur, question bête sans doute, tu as bien positionné les membranes avec le détrompeur dans son logement ...!!
Revenir en haut Aller en bas
ziq93
Wheeling
Wheeling
avatar

Age : 53
Localisation : nièvre et marne
Style moto : vmax

MessageSujet: Re: Membrane   Ven 20 Avr 2012 - 13:20

salut
j'ai remplacé les boisseaux et les membranes parce que je pensais que cela venais de ça mais rien à faire les boisseaux
ne coulisse pas à l'accélération alors que les 2 de devant il n'y a pas de souci
je vais démonté et faire un nettoyage complet
Merci les gars pour vos infos
ride
Revenir en haut Aller en bas
J2L76
Stoppie
Stoppie


Age : 65
Localisation : ROUEN
Style moto : Vmax 93

MessageSujet: Re: Membrane   Ven 20 Avr 2012 - 13:56

ça peut- aussi venir d'un problème de synchro des carbuts....

Est-ce qu'ils finissent par s'ouvrir si tu insistes sur l'accélérateur, ou pas du tout ?
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
avatar

Age : 48
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: Membrane   Ven 20 Avr 2012 - 14:52

Même réflexion que G2LOQ, si les petits joints toriques qui font l'étanchéité entre le chapeau et le corps du carbu ne sont plus en place, le signal de depression n'atteint plus les membranes=> Ca ne bouge plus!
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
J2L76
Stoppie
Stoppie


Age : 65
Localisation : ROUEN
Style moto : Vmax 93

MessageSujet: Re: Membrane   Ven 20 Avr 2012 - 15:03

@ziq93 a écrit:
salut
j'ai remplacé les boisseaux et les membranes parce que je pensais que cela venais de ça ....

Sauf qu'aux dernières info, il avait déjà le problème avant de démonter........
Et qu'on peut donc supposer que ça marchait avant.

Tout ça manque un peu de détails sur l'origine de la panne....

Revenir en haut Aller en bas
ziq93
Wheeling
Wheeling
avatar

Age : 53
Localisation : nièvre et marne
Style moto : vmax

MessageSujet: Re: Membrane   Ven 20 Avr 2012 - 16:06

Une syncro à été faite, je pensais que cela pouvais éventuellement venir de ça
d'autant plus une fois que tous est bien réglé (syncro) 2 ou 3 coup d'accélérateur et ça ce dérègle
je vais contrôler si les joints sont bien en place
Merci
Revenir en haut Aller en bas
bibi037
Stoppie
Stoppie
avatar

Age : 58
Localisation : Luynes
Style moto : v-max

MessageSujet: Re: Membrane   Sam 21 Avr 2012 - 18:46

les couvercles ne sont pas inversés ?? :ifl
Revenir en haut Aller en bas
ziq93
Wheeling
Wheeling
avatar

Age : 53
Localisation : nièvre et marne
Style moto : vmax

MessageSujet: Re: Membrane   Lun 23 Avr 2012 - 13:02

Salut
Je crois avoir trouvé le problème, j'ai les aiguilles légèrement tordu
je vais les remplacer et voir ce que cela donne
Merci à tous ride
Revenir en haut Aller en bas
harry cover
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 45
Localisation : calvados
Style moto : vmax 1200 année 93

MessageSujet: salutations amis vmaxiens    Mar 2 Juil 2013 - 19:49

je voudrai avoir confirmation (ou pas)de mon diagnostic 

mon maxou fait des siennes

j ai le boisseau du carbu avant gauche qui n ouvre pas comme les 3 autre 
donc je soupçonne une membrane poreuse (aucun trou au contrôle visuel)
pour info mes carbu sont nikel 
je les ai démontés nettoyé de fond en comble
pour étailler mes soupçons j ai interverti cette membrane avec celle du carbu arrière
gauche
et le problème a suivi

donc j ai bon?
pour info re:je n est pas encore refait  synchro
j attend de régler le problème avant?

bon aller j abuse encore un peu:smile2: 

au cas ou 
est ce que quelqu un connaîtrai un produit pour traiter la porosité (si ça existe)????????????

merci d avance pour les info
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
avatar

Age : 48
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: Membrane   Mar 2 Juil 2013 - 20:44

Effectivement la synchro c'est à faire en dernier, quand tout est nickel...

Pour la porosité, il y a un produit, la CB!  Plus qu'a acheter un ou plusieurs boisseaux.  wink2
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
harry cover
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 45
Localisation : calvados
Style moto : vmax 1200 année 93

MessageSujet: Re: Membrane   Mar 2 Juil 2013 - 22:22

merci dom

bon ben j ai plus qu a travailler mon banquier au corps pour qu il me lâche de l oseille 
mais mon maxou en vaut bien la peine:ouais:
Revenir en haut Aller en bas
wenzou
Burn out
Burn out
avatar

Age : 27
Localisation : Marignane
Style moto : Sport, Custom, Roadster

MessageSujet: Re: Membrane   Sam 20 Juil 2013 - 23:06

La vérification de base quand tu remonte des membranes c'est de souffler dans la petite fenetre en demi-lune qui se trouve sur le coté quand tu enlève les filtres à air. Si le boisseau bouge c'est qu'elle est bien en place. Sinon membrane à replacer...
C'est pas super pratique pour bien mettre la membrane dans sa gorge non plus... Sinon WD40 sur les boisseau pour faire glisser un peu!
Revenir en haut Aller en bas
TR1-MAX74
Stoppie
Stoppie
avatar

Age : 45
Localisation : Sallanches (74) ex Reims (51)
Style moto : V-MAX 1200 de 1992

MessageSujet: Re: Membrane   Sam 26 Mai 2018 - 16:24

Petite question, quand j'enfonce le boisseau avec le doigt, j'ai 3 boisseaux qui reviennent tout seul et un qui revient doucement. Que faut il en conclure ?
Revenir en haut Aller en bas
JEANROCH
Wheeling
Wheeling
avatar

Age : 47
Localisation : Bailly Romainvilliers 77
Style moto : VMAX 1200

MessageSujet: Re: Membrane   Sam 26 Mai 2018 - 17:57

retire Le boisseau et frotte le à la paille de fer triple zéro jusqu’à ce que ça brille! ça peut aider j’en ai récupéré 2 comme ça. Éventuellement le corps du carbu aussi si ça ne coulisse toujours pas bien. Après si c’est toujours pas bon, l’aiguille peut être mal mise, tordue ou encore le puit d’aiguille.
Revenir en haut Aller en bas
 
Membrane
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Vmax le Club :: Vmax 1200 :: V4 1200-
Sauter vers: