AccueilAccueil  Évènements  WikivmaxWikivmax  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
<<<<< Brunch et balade le 12 Novembre - Salon moto légende 24-25-26 Novembre - AG du Club le 13 Janvier >>>>>
- - - - - Time To Ride - - - - - This is Vmax - - - - -
Partagez | 
 

 Un Vmax qui ne démarre pas...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Vince54
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 33
Localisation : Lunéville
Style moto : Roadster

MessageSujet: Un Vmax qui ne démarre pas...   Lun 1 Juil 2013 - 2:08

Bonjour à tous, comme dit lors de ma présentation, j'ai été acheté mon Vmax mercredi après-midi... à 150 kilomètres de la maison. Je rentre avec, tout se passe bien. Je reprends la bécane jeudi, une petite ballade de 80 kilomètres... et sur le chemin du retour, arrêt à la station essence.

Je remplis le réservoir, et au moment de repartir : rien !
Pas un bruit, pas un son. J'ai de la batterie puisque les feux fonctionnent, mais quand j'appuie sur le starter, les voyants d'huile et d'essence s'allument tous les deux. Mon niveau d'huile est bon, le plein d'essence est fait... et la moto ne démarre pas sad 

Pas de son électrique quand j'appuie sur le start, la bécane fait pas un bruit... je ne comprends pas. Et j'ai pousser 200 mètres jusqu'au garage d'un ami où elle se trouve actuellement...

Auriez-vous une idée ?
Revenir en haut Aller en bas
ninouyaya
Donateur
Donateur
avatar

Age : 47
Localisation : pornichet
Style moto : vmax 88 et 1200 sportster 91

MessageSujet: Re: Un Vmax qui ne démarre pas...   Lun 1 Juil 2013 - 6:31

À froid elle ne redémarre pas non plus ?
Tu peux avoir un problème avec le bouton on/off , il arrive qu'il s'oxyde .
Si c'est le cas , fais lui une injection de degripant et actionne le bouton plusieurs fois puis essaye de redémarrer .

________________________________
A vaincre sans péril ,on triomphe sans gloire !
Revenir en haut Aller en bas
Adrien54
Wheeling
Wheeling
avatar

Age : 40
Localisation : BRIEY
Style moto : V-max 1200 - buell xb12s

MessageSujet: Re: Un Vmax qui ne démarre pas...   Lun 1 Juil 2013 - 22:02

salut,

j'ai répondu dans la présentation, mais je vois que le problème est différent qu'un problème de démarrage à chaud.

dans l'ordre:
- Il faut vérifier le fusible principal (sous la selle coté pôle positif de la batterie dans un ensemble en caoutchouc noir)
- Vérifier que le coupe circuit run/off est bien sur run, et pas entre les deux positions par exemple
- vérifier que les deux fils sous le levier d'embrayage sont bien branchés
- Idem pour le contacteur de béquille (branchement sous le capot coté gauche sous la selle)

ensuite c'est un peu plus compliqué, mais tu peux commencer par ça.

@+ @drien
Revenir en haut Aller en bas
Supraman
Stoppie
Stoppie
avatar

Age : 49
Localisation : Paris Sud
Style moto : Puissantes et belles !

MessageSujet: Re: Un Vmax qui ne démarre pas...   Lun 1 Juil 2013 - 22:42

Bah c'est le problème habituel !?

Batterie qui chauffe et qui peut plus rien donner + régulateur HS a remplacer par un "vrai".

Il y a un mois j'avais le même problème. Réglé grâce a ce régulateur !
Revenir en haut Aller en bas
Vince54
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 33
Localisation : Lunéville
Style moto : Roadster

MessageSujet: Re: Un Vmax qui ne démarre pas...   Mar 2 Juil 2013 - 5:04

Merci pour vos réponses, je vais à mon garage cet après-midi, je vais suivre vos conseils et je vous tiendrai au courant wink3
Revenir en haut Aller en bas
Adrien54
Wheeling
Wheeling
avatar

Age : 40
Localisation : BRIEY
Style moto : V-max 1200 - buell xb12s

MessageSujet: Re: Un Vmax qui ne démarre pas...   Mar 2 Juil 2013 - 14:27

oui, tiens nous au courant, au pire, je te donnerais un régulateur d'origine.
Revenir en haut Aller en bas
Vince54
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 33
Localisation : Lunéville
Style moto : Roadster

MessageSujet: Re: Un Vmax qui ne démarre pas...   Mer 3 Juil 2013 - 5:18

Alors, les nouvelles... rien de nouveau, elle ne démarre pas.
Les voyants s'allument quand je mets le contact, mais pas un bruit... ou plutôt si, au premier essai, comme une série de petit "tic-tic---tic-----tic---------tic" qui s'est faite entendre grat ... et rien.

Les voyants sont allumés, au coup de start, silence radio mais les voyants oil et fuel continuent de s'allumer de concert. Du coup, je me pose la question, la batterie tient-elle la charge ?? Peut-être qu'en la chargeant toute la nuit...

Un collègue m'a conseillé d'investir dans une batterie au gel avec un ampérage plus grand et de changer le régulateur...

Concernant tes conseils Adrien :


 - Il faut vérifier le fusible principal (sous la selle coté pôle positif de la batterie dans un ensemble en caoutchouc noir)
OK
- Vérifier que le coupe circuit run/off est bien sur run, et pas entre les deux positions par exemple
OK
- vérifier que les deux fils sous le levier d'embrayage sont bien branchés
??
- Idem pour le contacteur de béquille (branchement sous le capot coté gauche sous la selle)
OK
Revenir en haut Aller en bas
ninouyaya
Donateur
Donateur
avatar

Age : 47
Localisation : pornichet
Style moto : vmax 88 et 1200 sportster 91

MessageSujet: Re: Un Vmax qui ne démarre pas...   Mer 3 Juil 2013 - 6:15

Le tic tic tic , c'est ta pompe a essence qui remplit les cuves  ! Normal 
Est ce que tu as actionner le bouton on/off comme je te l'avais conseillé ? 
Si tu n.as fait que 150 km après l.achat pour rentrer c'est quand même étonnant que le régulateur est lâché à ce moment la ?

________________________________
A vaincre sans péril ,on triomphe sans gloire !
Revenir en haut Aller en bas
Vince54
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 33
Localisation : Lunéville
Style moto : Roadster

MessageSujet: Re: Un Vmax qui ne démarre pas...   Mer 3 Juil 2013 - 12:51

@ninouyaya a écrit:
Le tic tic tic , c'est ta pompe a essence qui remplit les cuves  ! Normal 
Est ce que tu as actionner le bouton on/off comme je te l'avais conseillé ? 

 Oui, oui, ça, je l'avais fait d'initiative, mais ça n'a rien changé...
Je vais recharger la batterie ce soir (en espérant que ce soit une "baisse" de forme de celle-ci)
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
avatar

Age : 47
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: Un Vmax qui ne démarre pas...   Mer 3 Juil 2013 - 16:56

Mouais, si elle n'avait plus de jus, les voyants s'éteindraient quand tu appuies sur le démarreur, hors tu décris le contraire...
Même pas un bruit de démarreur?  Assures toi qu'aucun fusible n'est mort et que le relais de démarrage fonctionne toujours.

 Et comme déjà indiqué au dessus vérifie les sécurités! (en commencant pas la béquille, vu que tu as dû l'actionner au moment où tu a fait le dernier plein fatal)
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
Adrien54
Wheeling
Wheeling
avatar

Age : 40
Localisation : BRIEY
Style moto : V-max 1200 - buell xb12s

MessageSujet: Re: Un Vmax qui ne démarre pas...   Mer 3 Juil 2013 - 18:29

salut,

Sous le bocal d'embrayage, il y a deux fils branchés sur un contacteur, vérifie qu'ils soient bien en place.
sinon, tu as mon numéro, n'hésites pas à m’appeler.

@+ @drien
Revenir en haut Aller en bas
Vince54
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 33
Localisation : Lunéville
Style moto : Roadster

MessageSujet: Re: Un Vmax qui ne démarre pas...   Jeu 4 Juil 2013 - 5:16

A mon avis, je suis bon pour un relais de démarreur.. grat 
J'ai aucun bruit au contact, même pas parasite, tout à l'air ok...

Si c'est ça, ça me fait ch*** de sortir 60€, mais en 1h, ce sera réglé... non ?
Revenir en haut Aller en bas
desmorg
Wheeling
Wheeling
avatar

Age : 56
Localisation : Territoire de belfort
Style moto : Sport touring

MessageSujet: Re: Un Vmax qui ne démarre pas...   Jeu 4 Juil 2013 - 8:42

Avant de dépenser 60 € dans le vide il y a 2 tests a faire :
Avec un gros tournevis tu shuntes les 2 grosses cosses , si ça démarre ( enfin si le démarreur tourne ) il y a de grandes chances que ce soit le dit relais mas ça peut aussi venir de la commande ( entre le bouton et le relais ).
La dessus la commande d’excitation du relais est une mise à la masse par le fil bleu/blanc, on doit donc retrouver une misse à la masse quand tu appuis sur le bouton au niveau du fil qui vient du faisceau .( lampe témoin entre ce fil et le  + batt )
Tu peux aussi prendre le bout de fil qui est sur le relais et le mettre directement sur le négatif de la batterie ( ou une masse mais faut être sur de la masse ), si pas de bruit ( clac ) et pas de démarreur ( a condition que celui ci tourne en shuntant comme décrit plus haut ) c'est le relais .
Revenir en haut Aller en bas
Vince54
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 33
Localisation : Lunéville
Style moto : Roadster

MessageSujet: Re: Un Vmax qui ne démarre pas...   Dim 7 Juil 2013 - 4:39

J'arrête de me cramer le cerveau... je veux rouuuuler, alors je confie la bête à un pote mécano dès demain.
Adrien, mon mécano m'a demandé par téléphone s'il était possible qu'il y ait des résidus ou rouille dans le réservoir qui pourraient obstruer l'arrivée d'essence. Je lui ai dit que ça m'étonnerait car tu roulais avec... au cas où, je te pose la question... drop
Revenir en haut Aller en bas
Adrien54
Wheeling
Wheeling
avatar

Age : 40
Localisation : BRIEY
Style moto : V-max 1200 - buell xb12s

MessageSujet: Re: Un Vmax qui ne démarre pas...   Dim 7 Juil 2013 - 18:20

Salut,

Effectivement, je n'ai pas eu ce problème lors des remplissages du réservoir, et comme indiqué plus haut, il y a un filtre transparent situé entre la pompe à essence et le réservoir, sous la selle, qui était nickel.

Mais, ce n'est pas un problème électrique que tu as ? en appuyant sur le bouton start, il ne se passe rien ?

Je pense que les indications de desmorg sont à suivre pour tester le relais de démarrage, ou déterminer si c'est la commande (c'est à dire le bouton start ou son câblage, mettre du wd40 dans le bouton, les cosses et séchage à la soufflette)

Tiens nous au courant, @+ @drien

ps: ça me fait vraiment c.... qu'elle soit en panne après la vente Mad
Revenir en haut Aller en bas
Vince54
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 33
Localisation : Lunéville
Style moto : Roadster

MessageSujet: Re: Un Vmax qui ne démarre pas...   Dim 7 Juil 2013 - 19:02

Salut Adrien, c'est bien un problème élec... le relais de démarreur a grillé. Donc, je dois le changer, mais il y a un souci avec l'une des cosses, qui débite du 12A en continue. Donc changer le relais, oui, mais également trouver d'où vient la petite anomalie (fil pincé ou plaqué quelque part dans la bécane). C'est rageant d'être piéton pour un truc comme ça...
Revenir en haut Aller en bas
desmorg
Wheeling
Wheeling
avatar

Age : 56
Localisation : Territoire de belfort
Style moto : Sport touring

MessageSujet: Re: Un Vmax qui ne démarre pas...   Dim 7 Juil 2013 - 20:52

@Vince54 a écrit:
Salut Adrien, c'est bien un problème élec... le relais de démarreur a grillé. Donc, je dois le changer, mais il y a un souci avec l'une des cosses, qui débite du 12A en continue. Donc changer le relais, oui, mais également trouver d'où vient la petite anomalie (fil pincé ou plaqué quelque part dans la bécane). C'est rageant d'être piéton pour un truc comme ça...

 Faut en dire plus là car il n'y a pas plus simple qu'un relais de démarreur .
Une cosse qui va sur le + batt
Une cosse qui va au + démarreur( pas de cosse - sur un démarreur )
Et le fil d’excitation qui est une mise à la masse sur un Vmax .

Puis qui débite du 12 A en continue ne veut rien dire , ça signifierait qu'il y a un consommateur de 12 A x 12 V = 144 watts ( pratiquement 3 fois la puissance du code ) qui pompe en continue = batt à plat très vite .
Revenir en haut Aller en bas
Adrien54
Wheeling
Wheeling
avatar

Age : 40
Localisation : BRIEY
Style moto : V-max 1200 - buell xb12s

MessageSujet: Re: Un Vmax qui ne démarre pas...   Dim 7 Juil 2013 - 21:02

merci de t'intéresser au problème, desmorg, car je ne suis pas aussi calé sur l’électricité du vmax que toi OK
j'espère qu'on peut aider vince à rouler rapidement...
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
avatar

Age : 47
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: Un Vmax qui ne démarre pas...   Dim 7 Juil 2013 - 23:32

Ca débite plutot du  12V non A en continu et c'est normal c'est l'arrivée de puissance du relais, tension qui est transmise au démarreur lorsque tu actives le relais via le bouton de démarreur.
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
Vince54
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 33
Localisation : Lunéville
Style moto : Roadster

MessageSujet: Re: Un Vmax qui ne démarre pas...   Lun 8 Juil 2013 - 5:25

@Dom a écrit:
Ca débite plutot du  12V non A en continu et c'est normal c'est l'arrivée de puissance du relais, tension qui est transmise au démarreur lorsque tu actives le relais via le bouton de démarreur.

 Oui, c'est plutôt ça... donc ce serait normal... du coup, juste un relais à changer ? heat
Revenir en haut Aller en bas
desmorg
Wheeling
Wheeling
avatar

Age : 56
Localisation : Territoire de belfort
Style moto : Sport touring

MessageSujet: Re: Un Vmax qui ne démarre pas...   Lun 8 Juil 2013 - 7:46

Regarde bien , il y a une cosse en liaison directe du + batt .
Revenir en haut Aller en bas
Vince54
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 33
Localisation : Lunéville
Style moto : Roadster

MessageSujet: Re: Un Vmax qui ne démarre pas...   Mer 10 Juil 2013 - 16:32

Hello,

Bonne nouvelle, je roule !! yahoo 
Il s'agissait du relais de coupure de démarreur. Je dois le changer. Pour l'instant, je m'en passe, en faisant gaffe avec les sécurités de la moto (qui ne sont donc plus fonctionnelles : rapport engagé, béquille, etc) mais que ça fait du bien !! Merci à tous pour vos conseils et pour votre aide !
Revenir en haut Aller en bas
ninouyaya
Donateur
Donateur
avatar

Age : 47
Localisation : pornichet
Style moto : vmax 88 et 1200 sportster 91

MessageSujet: Re: Un Vmax qui ne démarre pas...   Mer 10 Juil 2013 - 17:04

ouais ouais

________________________________
A vaincre sans péril ,on triomphe sans gloire !
Revenir en haut Aller en bas
Adrien54
Wheeling
Wheeling
avatar

Age : 40
Localisation : BRIEY
Style moto : V-max 1200 - buell xb12s

MessageSujet: Re: Un Vmax qui ne démarre pas...   Mer 10 Juil 2013 - 17:55

ride ride ride 

super, tu peux rouler

@+
Revenir en haut Aller en bas
 
Un Vmax qui ne démarre pas...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Vmax le Club :: Vmax 1200 :: FAQ du 1200-
Sauter vers: