AccueilAccueil  Évènements  WikivmaxWikivmax  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
<<< AG du club le 12 janvier >>>
- - - - - Time To Ride - - - - - This is Vmax - - - - -
Partagez | 
 

 plus d'allumage suite au chargeur intelligent?

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
tarquin
Burn out
Burn out
avatar

Age : 51
Localisation : tournai
Style moto : vmx1200

MessageSujet: plus d'allumage suite au chargeur intelligent?   Ven 5 Fév 2016 - 16:23

Ben voila, j'ai voulu mette un chargeur automatique de chez Alien performance (12volt,2000mA, 7 stages, switch mode) et depuis mon v-max ne démarre plus, Arrrghhhh.... lien causal? coïncidence? j'ai démonter une bougie que j'ai mise sur un cylindre... pas d'étincelle... que puis-je faire? a quoi regarder? tester? quelqu'un peux m'aider? bouh
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
avatar

Age : 48
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Ven 5 Fév 2016 - 23:57

Commence par regarder les fusibles...

Le reste fonctionne??
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
tarquin
Burn out
Burn out
avatar

Age : 51
Localisation : tournai
Style moto : vmx1200

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Sam 6 Fév 2016 - 5:07

hello, les fusibles sont ok, tout fonctionne normalement , si ce n'est qu'elle ne démarre pas....merci de l’intérêt smile3
Revenir en haut Aller en bas
bull64
Air Surf
Air Surf
avatar

Age : 53
Localisation : bearn (64)
Style moto : maxou

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Sam 6 Fév 2016 - 11:08

regarde si t'as de l'allumage aux bougies

________________________________
http://bulldogspirit64.skyrock.com/ _______________________________http://bobberbull.blogspot.fr/
http://bobber.chopper.clicforum.com smile2
Revenir en haut Aller en bas
http://bulldogspirit64.skyrock.com/
tarquin
Burn out
Burn out
avatar

Age : 51
Localisation : tournai
Style moto : vmx1200

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Sam 6 Fév 2016 - 11:20

j'ai pas d’étincelles quand je mets la bougie contre le cylindre, donc je suppose que j'ai pas d'allumage? ou regarder? que tester?
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
avatar

Age : 48
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Sam 6 Fév 2016 - 12:32

Est ce que le reste des équipements électriques fonctionne?

Démarreur, pompe à essence, feux etc...
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
tarquin
Burn out
Burn out
avatar

Age : 51
Localisation : tournai
Style moto : vmx1200

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Sam 6 Fév 2016 - 12:47

il y a du changement, maintenant j'ai de l'allumage, elle fait mine de prendre mais il y a un drôle de klong métallique qui se fait entendre...comme un boulon dans une machine a laver... quelqu'un a une idée? je suis grave stressé, bouhouuuu
Revenir en haut Aller en bas
ultraviolet91
Wheeling
Wheeling
avatar

Age : 61
Localisation : sur terre
Style moto : v max 1300 xjr 1000 gex k6 de piste harley fatboy xjr 1200 martin et 300 gasgas txt pro

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Dim 7 Fév 2016 - 11:00

peut être pas assez de jus et la roue libre du démarreur n'aime pas ......d'ou le bruit métallique  Exclamation Exclamation Exclamation
Revenir en haut Aller en bas
bull64
Air Surf
Air Surf
avatar

Age : 53
Localisation : bearn (64)
Style moto : maxou

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Dim 7 Fév 2016 - 11:05

ben si t'as pas d'allumage, faut faire par elimination
bobine, capteur, etc...

________________________________
http://bulldogspirit64.skyrock.com/ _______________________________http://bobberbull.blogspot.fr/
http://bobber.chopper.clicforum.com smile2
Revenir en haut Aller en bas
http://bulldogspirit64.skyrock.com/
Patator
Coaster
Coaster
avatar

Age : 56
Localisation : Paris
Style moto : Vmax 1200 & 1700

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Dim 7 Fév 2016 - 11:12

Ou la roue libre du démarreur qui est morte :huh:
Revenir en haut Aller en bas
tarquin
Burn out
Burn out
avatar

Age : 51
Localisation : tournai
Style moto : vmx1200

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Dim 7 Fév 2016 - 11:36

@ultraviolet91 a écrit:
peut être pas assez de jus et la roue libre du démarreur n'aime pas ......d'ou le bruit métallique  Exclamation Exclamation Exclamation
ok je vais recharger ma batterie au maximum et voir si ça va mieux... je vais aussi regarder si j'ai de l'étincelle au 4 cylindres parce que je n'en ai vérifier qu'un...j'ai vérifier les deux bobines qui se trouve au dessus de la batterie, elles sont ok... pour ce qui est du capteur, j'ai aucune idée... je vais essayer de trouver ce que c'est et ou ça se trouve... merci pour les pistes...
Revenir en haut Aller en bas
tarquin
Burn out
Burn out
avatar

Age : 51
Localisation : tournai
Style moto : vmx1200

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Dim 7 Fév 2016 - 11:37

pour finir, elle a démarrer, j'ai démonter une bougie pour voir si il y avait une étincelle et elle a tourner sur trois cylindres... donc j'ai tout remis et elle a bien tourner, je l'ai fais chauffer puis ai voulu faire un tour pour essayer et la paf elle cale, puis elle redémarre mal puis tourne comme une patate, si je ne met pas les gaz, elle s'éteint... si je joue avec les gaz mon compte tours ne va pas en même temps que les gaz (il y a un temps de retard)... bref je ne sais plus quoi faire, maintenant a quoi dois-je regarder? qu'est ce qui régule le régime moteur? pour le bruit de métal, tout le temps qu'elle a tourner, il n'y a plus rien eu, j'en conclu que ce bruit horrible vient du démarreur... merci pour vos pistes et votre aide  OK
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
avatar

Age : 48
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Dim 7 Fév 2016 - 21:36

Et avant d'utiliser ton nouveau chargeur çà tournait bien où c'était déjà comme çà?
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
tarquin
Burn out
Burn out
avatar

Age : 51
Localisation : tournai
Style moto : vmx1200

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Lun 8 Fév 2016 - 8:22

@Dom a écrit:
Et avant d'utiliser ton nouveau chargeur çà tournait bien où c'était déjà comme çà?
avant ce foutu chargeur ça tournait impec, je n'y comprends rien, c'est comme si elle était habitée par un mauvais esprit...
Revenir en haut Aller en bas
herve177
Burn out
Burn out
avatar

Age : 48
Localisation : 34
Style moto : custom

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Lun 8 Fév 2016 - 14:48

Salut

je pense pas qu'un chargeur peu induire une panne a moins de cramer tout ton faisceau ,tu devais avoir un soucis antérieure a ton branchement de chargeur.
Revenir en haut Aller en bas
tarquin
Burn out
Burn out
avatar

Age : 51
Localisation : tournai
Style moto : vmx1200

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Lun 8 Fév 2016 - 18:20

@herve177 a écrit:
Salut

je pense pas qu'un chargeur peu induire une panne a moins de cramer tout ton faisceau ,tu devais avoir un soucis antérieure a ton branchement de chargeur.
il faut dire que ça fait une paire de semaines qu'elle n'avait plus tourner, j'ai mis le chargeur et puis j'ai essayer et la... berdafff c'est l'embardée... mes soucis ont commencé...
Donc mettons que le chargeur n'y est pour rien, vers quoi puis-je me diriger avec des symptômes aussi divers ?
Le bruit métallique, ok c'est le démarreur   OK mais pourquoi pendant une période je n'ai plus eu d'allumage?
Enfin maintenant j'ai de l'étincelle, comment ce fait il qu'elle ai démarrer alors que j'avais retirer une bougie pour tester l'étincelle et que suite a cela elle a bien tourner pendant un temps (jusqu'au moment ou j'ai voulu rouler avec) ,après elle a calé, puis a mal redémarrer et a tourner comme une patate?
Maintenant elle démarre mal (avec le bruit métallique) et quand elle tourne c'est avec les gaz et elle tourne comme une patate...
J'avoue que ça me démoralise et je ne sais pas quoi faire... Si quelqu'un a une idée, je suis preneur sad
Revenir en haut Aller en bas
herve177
Burn out
Burn out
avatar

Age : 48
Localisation : 34
Style moto : custom

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Lun 8 Fév 2016 - 18:36

Salut

Faut pas démoraliser la mécanique c'est pas évident en plus par forum.
le soucis c'est que la mécanique si on est pas devant le moteur (et encore c'est pas gagné)je peux pas trop t'aider t'as pas un pote qui si connais un peu et qui peu voir le soucis?
Revenir en haut Aller en bas
tarquin
Burn out
Burn out
avatar

Age : 51
Localisation : tournai
Style moto : vmx1200

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Lun 8 Fév 2016 - 19:00

@herve177 a écrit:
Salut

Faut pas démoraliser la mécanique c'est pas évident en plus par forum.
le soucis c'est que la mécanique si on est pas devant le moteur (et encore c'est pas gagné)je peux pas trop t'aider t'as pas un pote qui si connais un peu et qui peu voir le soucis?
non malheureusement, je ne connais personne qui soit calé en mécanique... je pense que je vais être bon a la mettre chez le dealer yamaha le plus proche de chez moi (schiettecatte motor a Vichte)...
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
avatar

Age : 48
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Lun 8 Fév 2016 - 21:33

Il se peut que tu ai un souci de charge batterie ET d'encrassement des carbus


Commence par recharger ta batterie mais cette fois-ci, déconnectes là du circuit de la moto.

Une fois bien chargée çà devrait faire disparaître le son pourri de la roue libre qui en plus s'abime si la batterie est trop faible.


Après si ca tourne toujours comme une patate, faudra nettoyer la rampe.
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
pierre
Wheeling
Wheeling
avatar

Age : 54
Localisation : rouen
Style moto : vmax 95 et Bmw 1200 RT 2011

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Lun 8 Fév 2016 - 22:35

quand tu as branché ton chargeur, as tu démonté les bobines au-dessus de la batterie ? si oui au remontage tu n'as pas inversé les files qui vont des bougies aux 2 bobines et du coup elle tourne sur 2 cylindres ? slut

________________________________
ça passait,c'était beau!!!!!!!
Revenir en haut Aller en bas
tarquin
Burn out
Burn out
avatar

Age : 51
Localisation : tournai
Style moto : vmx1200

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Mar 9 Fév 2016 - 8:23

@pierre a écrit:
quand tu as branché ton chargeur, as tu démonté les bobines au-dessus de la batterie ? si oui au remontage tu n'as pas inversé les files qui vont des bougies aux 2 bobines et du coup elle tourne sur 2 cylindres ? slut
Je ne pense pas, mais je vais vérifier... elle a tourner correctement pendant un temps, jusqu'au moment ou j'ai voulu rouler avec... nettoyer les carbus? il y a un tuto pour cela, j'ai peur que cela dépasse mes compétences ..
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
avatar

Age : 48
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Mar 9 Fév 2016 - 12:02

Tu peux commencer par une demi bouteille de nettoyant carburateur à verser dans le réservoir, çà ne demande pas trop de compétences.

Pas la peine de rouler comme un tabana en permanence, c'est le circuit de ralenti qu'il faut nettoyer, donc il faut privilégier les faibles ouvertures des carbus. wink2

Une fois le plein terminé, si çà ne va toujours pas, tu peux tenter le reste de la demi bouteille, après si çà ne va toujours pas il faudra se résoudre à démonter.
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
tarquin
Burn out
Burn out
avatar

Age : 51
Localisation : tournai
Style moto : vmx1200

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Mar 9 Fév 2016 - 16:12

Du nettoyant pour carburateur? c'est la 1er x que j'en entend parler... y a t'il une marque en particulier? et il faudrait que mon v-max accepte de tourner convenablement, ce qui n'est pas gagner d'avance... question
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
avatar

Age : 48
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Mar 9 Fév 2016 - 16:40

Bardhal, Facom, Liquimoly, etc, peu importe; pas en bombe (réservée au nettoyage après démontage) en liquide à verser dans le réservoir.

Il faut néanmoins que la moto puisse rouler dans un minimum de confort et de sécurité, si çà n'est pas possible il faut passer directement au démontage.
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
vmaxman
Wheeling
Wheeling
avatar

Age : 50
Localisation : Tarn sud
Style moto : à ton avis

MessageSujet: Re: plus d'allumage suite au chargeur intelligent?   Mar 9 Fév 2016 - 20:38

change ta batterie  :ifl
Revenir en haut Aller en bas
 
plus d'allumage suite au chargeur intelligent?
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Vmax le Club :: Vmax 1200 :: FAQ du 1200-
Sauter vers: