AccueilAccueil  PublicationsPublications  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
- - - - - Time To Ride - - - - - This is Vmax - - - - -
Partagez | 
 

 problème électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Billbo94
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 54
Localisation : 94
Style moto : VMAX de 2000 état Collec

MessageSujet: problème électrique    Jeu 19 Mai 2016 - 2:28

bonjour à tous 
voila tout à commencé par un grillage du fusible clignotant 
je le change il re grille dans les minutes qui suivent 
je m'aperçois dans le même moment qu'au point mort l'aiguille de température 
et l'aiguille du compte tour sont collées sur 0
je prend la route pour aller racheter des fusibles et là bizarrement le compte tour et l'indicateur de température fonctionnent quand je roule 
par contre dés que je touche à l'embrayage les 2 aiguilles se recollent sur Zéro je la l'embrayage ça refonctionne, je suis au point mort ça ne fonctionne plus 
Alors visiblement j'ai un pb de masse 
avec ces symptômes quelqu'un aurait une idée 
avant que je m'arrache les cheveux ; je suis déjà pas trop électricien alors encore moins électricien moto 
merci d'avance pour vos conseil
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
avatar

Age : 47
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: problème électrique    Jeu 19 Mai 2016 - 14:10

As tu les mêmes symptômes avec la béquille latérale deployée?
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
seb
Coaster
Coaster
avatar

Age : 42
Localisation : pays du champagne
Style moto : V4 et ... V4

MessageSujet: Re: problème électrique    Jeu 19 Mai 2016 - 18:29

y'a plus qu'à isoler chaque élements et faire le test à chaque fois...avec une bonne reserve de fusible happy

________________________________
[i]c'est parce que la vitesse de la lumière est plus rapide que celle du son, que certains paraissent brillants avant d'avoir l'air con...[/i]
Revenir en haut Aller en bas
Billbo94
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 54
Localisation : 94
Style moto : VMAX de 2000 état Collec

MessageSujet: Re: problème électrique    Ven 20 Mai 2016 - 0:23

Dom a écrit:
As tu les mêmes symptômes avec la béquille latérale deployée?
Par défaut oui car quand je déploie la béquille avec une vitesse je cale et au point mort cela déclenche un signal électrique donc mon problème de masse arrive .
mais en te répondant je me dit aussi que ce doit être ce cable là qui relie le point mort au voyant qui doit faire masse car c'est ce fusible là qui pete tout le temps 
Non????
en tout cas à défaut d'une réponse merci de ta question parce que si c'est cela quel temps de gagné beer
Revenir en haut Aller en bas
Antoine
Fondateur
Fondateur
avatar

Age : 52
Localisation : Au bord de l'eau
Style moto : Stock

MessageSujet: Re: problème électrique    Ven 20 Mai 2016 - 3:11

ce serait pas le petit fil qui vient choper le point mort ? s'il il fait masse quelque part ?

________________________________
Vivant... je suis vivant !!! (Jean-Raoul Ducable)
Revenir en haut Aller en bas
http://byantoineb.weebly.com/la-boutique.html
Dom
EXPERT 1200
EXPERT 1200
avatar

Age : 47
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: problème électrique    Ven 20 Mai 2016 - 10:09

Normalement les sécurité d'embrayage et de point mort, mettent à la masse. Donc c'est prévu pour et çà ne devrait pas provoquer de court circuit qui crame un fusible.

Sauf si quelque-part il y a eu un pincement et qu'un fil positif se retrouve en contact involontaire avec le fil de sécurité de l'embrayage, du coup quand il est mis à la masse çà fait un court circuit pour le premier.

Vu qu'il s'agit des clignotants et que les fils ont un trajet en partie commun avec la sécurité d'embrayage depuis le guidon, je partirait de là en les scrutant minutieusement...
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
Billbo94
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 54
Localisation : 94
Style moto : VMAX de 2000 état Collec

MessageSujet: Re: problème électrique    Sam 21 Mai 2016 - 0:38

Dom a écrit:
Normalement les sécurité d'embrayage et de point mort, mettent à la masse. Donc c'est prévu pour et çà ne devrait pas provoquer de court circuit qui crame un fusible.

Sauf si quelque-part il y a eu un pincement et qu'un fil positif se retrouve en contact involontaire avec le fil de sécurité de l'embrayage, du coup quand il est mis à la masse çà fait un court circuit pour le premier.

Vu qu'il s'agit des clignotants et que les fils ont un trajet en partie commun avec la sécurité d'embrayage depuis le guidon, je partirait de là en les scrutant minutieusement...
et ça se trouve ou? ce sont  les 2 petits fils  bleus qui partent du commodo d'embrayage ?
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
avatar

Age : 47
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: problème électrique    Sam 21 Mai 2016 - 10:10

Ca fait un bail que je n'ai plus les commandes d'origine mais il y a un microswitch à la base du levier me semble t-il.
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
 
problème électrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Vmax le Club :: Vmax 1200 :: V4 1200-
Sauter vers: