AccueilAccueil  PublicationsPublications  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
- - - - - Time To Ride - - - - - This is Vmax - - - - -
Partagez | 
 

 plus d'allumage sur un cylindre

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
havaniti
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 67
Localisation : Tugeras Saint Maurice
Style moto : V Max 1200

MessageSujet: plus d'allumage sur un cylindre   Ven 20 Jan 2017 - 10:36

Bonjour à tous, je suis un "petit" mécanicien, surtout je ne connais pas trop les nouvelles technologies et je viens donc demander du secours.
Au mois d'Octobre je pars à la manif des motards de la FFMC et j'ai fait 3 kms ( ! ) en croix au bord de la route avec le fusible 30 A grillé. Pour tenter de rentrer je mets un trombone à la place mais il est rouge en quelques secondes, alors je pousse 3 kms !
diagnostic : une bobine (avant bien sûr ) grillée.  j'en trouve une d'occasion sur ebay je la monte mais çà ne marche pas, pas d'étincelle, mais si je fais un montage sur une batterie elle fonctionne, il y a donc quelque chose qui a pété en amont.
J'ai la revue technique mais on ne peut pas dire qu'ils soient très loquaces sur le sujet de l'allumage, je ne sais donc pas où chercher, je ne sais même pas où se trouve la gestion de l'allumage sur un V max.
Quelqu'un peut-il m'aider svp ?
merci d'avance pour vos réponses.
très cordialement à tous
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
avatar

Age : 47
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: plus d'allumage sur un cylindre   Ven 20 Jan 2017 - 13:21

As tu vérifié s'il y avait des étincelles sur les 3 autres?

Si tous les fusible sont OK, çà peut être le boitier d'allumage qui a cramé ou le capteur.
Le boitier se trouve sous le compte tour, devant la boite à air.
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
havaniti
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 67
Localisation : Tugeras Saint Maurice
Style moto : V Max 1200

MessageSujet: Re: plus d'allumage sur un cylindre   Sam 21 Jan 2017 - 8:27

Bonjour et merci de m'avoir répondu.
Oui il y a de l'allumage sur les 3 autres.
Et comment on peut tester ce boitier d'allumage svp ?
très cordialement
Revenir en haut Aller en bas
JM
Wheeling
Wheeling


Age : 58
Localisation : aquitaine
Style moto : 1200 venture side / V4 /

MessageSujet: Re: plus d'allumage sur un cylindre   Sam 21 Jan 2017 - 10:05

Salut,si tu as de l'allumage sur 3 cylindres je pense pas que cela vienne du boîtier d'allumage..............(mais pas impossible)

En cause peut être: bougie,bobine,anti parasite, fil, capteur ?

Pour le capteur cela dépends de l'année de ta moto.
1986 à 1989 4 capteurs d'allumage ensuite un seul capteur,lorsque le mono capteur lâche il n'y plus du tout d'allumage,alors qu'avec le 4 si un lâche il y en a encore 3.
Revenir en haut Aller en bas
http://1200venturev4.unblog.fr/
Antoine
Fondateur
Fondateur
avatar

Age : 52
Localisation : Au bord de l'eau
Style moto : Stock

MessageSujet: Re: plus d'allumage sur un cylindre   Sam 21 Jan 2017 - 18:40

il te reste a inverser les bobines sur leur alimentation: tu sauras si celle ci fonctionne ailleurs et si les autres fonctionne a la place de la défectueuse.

________________________________
Vivant... je suis vivant !!! (Jean-Raoul Ducable)
Revenir en haut Aller en bas
http://byantoineb.weebly.com/la-boutique.html
havaniti
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 67
Localisation : Tugeras Saint Maurice
Style moto : V Max 1200

MessageSujet: Re: plus d'allumage sur un cylindre   Dim 22 Jan 2017 - 10:46

bonjour et merci à vous pour vos messages.
Oui dans un 1er temps j'essaye d'inverser 2 bobines, si j'arrive à y passer les doigts !
En ce qui concerne les capteurs, je dois donc avoir un seul puisque le V Max est la dernière année de sortie.
très cordialement à tous
Revenir en haut Aller en bas
Antoine
Fondateur
Fondateur
avatar

Age : 52
Localisation : Au bord de l'eau
Style moto : Stock

MessageSujet: Re: plus d'allumage sur un cylindre   Dim 22 Jan 2017 - 18:40

Donc c'est pas le capteur, il y aurait défaut sur tous les cylindres. wink3

________________________________
Vivant... je suis vivant !!! (Jean-Raoul Ducable)
Revenir en haut Aller en bas
http://byantoineb.weebly.com/la-boutique.html
Dom
EXPERT 1200
EXPERT 1200
avatar

Age : 47
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: plus d'allumage sur un cylindre   Dim 22 Jan 2017 - 21:07

Pour inverser les bobines suffit d'inverser les branchements, pas besoin de les démonter avec un speculum...
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
havaniti
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 67
Localisation : Tugeras Saint Maurice
Style moto : V Max 1200

MessageSujet: Re: plus d'allumage sur un cylindre   Lun 23 Jan 2017 - 7:55

Bonjour à tous, j'ai donc inversé et cette bobine d'occasion marche nickel.
Il y a donc un problème en amont de la bobine.
je rappelle que ce V Max est de la dernière année de fabrication
Mais la bobine était bien en CC à l'origine, une fois  débranchée le fusible 30 A a arrêté de cramer, le court circuit très important a dû endommager autre chose sur la ligne de ce cylindre, mais quoi ??
Je pars 10 jours, je ne pourrai donc pas répondre tout de suite à vos messages et je m'en excuse d'avance.
très cordialement
Revenir en haut Aller en bas
JM
Wheeling
Wheeling


Age : 58
Localisation : aquitaine
Style moto : 1200 venture side / V4 /

MessageSujet: Re: plus d'allumage sur un cylindre   Lun 23 Jan 2017 - 9:39

Salut,regarde si " le jus " arrive bien à cette bobine (une fois le contact mis).
Revenir en haut Aller en bas
http://1200venturev4.unblog.fr/
Dom
EXPERT 1200
EXPERT 1200
avatar

Age : 47
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: plus d'allumage sur un cylindre   Lun 23 Jan 2017 - 13:21

Ca a surement cramé dans le CDI.


Ca se répare assez facilement si on a quelques notions en électronique, il y a déjà un sujet là dessus dans le forum. ;)
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
JM
Wheeling
Wheeling


Age : 58
Localisation : aquitaine
Style moto : 1200 venture side / V4 /

MessageSujet: Re: plus d'allumage sur un cylindre   Lun 23 Jan 2017 - 14:07

N'ayant pas de connaissance en électronique la seule chose que j'ai eut changé (sur TCI , CDI) ce sont les diodes,et quelques fois avec succés,mais ça marche pas a chaque coup.

Hebergeur d'image
Revenir en haut Aller en bas
http://1200venturev4.unblog.fr/
Invité
Invité
avatar


MessageSujet: Re: plus d'allumage sur un cylindre   Mar 7 Fév 2017 - 23:55

Vérifier s il n y a pas un fil de a la masse  En faite tu as deux fils par bobine  Tu as un fil + commun R/W sur chaque bobine et un fil pilote qui arrive du CDI
et un deuxième Fil de couleur O , Gy , Y , W selon la bobine Il faut que tu tests celui de ta bibine qui merde voir si il n y en a pas un a la masse sachant que la bobine est a la masse du cadre , si tu en trouve un a la masse il faut que tu reprennes depuis le CDI voir si c est le CDI ou le fil qui va a la bibine   yahoo
Revenir en haut Aller en bas
havaniti
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 67
Localisation : Tugeras Saint Maurice
Style moto : V Max 1200

MessageSujet: Re: plus d'allumage sur un cylindre   Lun 20 Fév 2017 - 9:43

Bonjour à tous je viens de rentrer et je reprends sur cette panne et je remercie tous les intervenants ce site est très sympa j'apprécie énormément.
J'ai donc testé s'il y a du 12 V, première question, est ce que l'arrivée du 12 V aux bobines est permanent sur ce montage, parce que si c'est le cas c'est pas bon, j'ai 8 V !
Devant l'anomalie et comme, bien sûr c'est une bobine avant ( une bobine ar. çà aurait été trop simple ! ) et pour être sûr que ce ne soit pas un mauvais contact avec mon multimetre j'ai coupé les fils de bobine HS à ras de la bobine pour récupérer le connecteur avec les 2 bouts de fils en sortie pour me brancher dessus avec des pinces croco, ainsi pas d'erreur de lecture et il y a bien 8 V pour batterie 12.4 V.
Pour éviter aussi une chute de tension due à une batterie pas assez chargée j'ai recommencé la lecture avec batterie en charge et là 13.5 V batterie et 8.7 V fils bobine, il y a donc bien une chute de 4 V anormale.
Une question svp : est ce que la photo que JM a insérée dans ce post est une photo du CDI ?
et il se trouve où ce CDI et on y accède comment ?
encore un grand merci à tous
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: plus d'allumage sur un cylindre   Lun 20 Fév 2017 - 16:52

Le CDI est devant la BAA il faut la retirer il est comme dans un tiroir avec deux vis il me semble sur les cotés , j ai posté un tuto pour le sortir car il y a une astuce wink2 
T as pas essayé d envoyer un + de la bobine qui deconne en remplacement du permanent qui est sur la bobine couleur R/W directement de la batterie , pour te reconnaître le R/W arrive sur chaque bobine , te goure pas sinon je te garantie pas le resultat smile2 sur les autres fil des bobines W , GY , Y , O  qui viennent du CDI c est possible que tu n es pas du 12 V car ils passent par des condos  dans le CDI  wink2
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: plus d'allumage sur un cylindre   Lun 20 Fév 2017 - 21:26

Test ta bobine avec un multi selon la RT tu peux la telecharger sur le site , donne nous les mesures attention il y a une mesure en OHM et l autre en KOHM  :wink2:celle en OHM est de 1.8 à 3.00 si ma memoire est bonne mais vérifie 
Mesure les bobines et fais l'essai comme expliqué plus haut  happy apres on vérifiera le reste , il faut y aller par etape , pas à pas 
Si c est le CDI il y a des chances que ce soit les diodes redresseurs ou les condo voir si il y en a pas un qui est bombé sur le haut  donc HS 

Allez à font d'dans , laisse Mamman tranquille occupe toi de ton V MAX  OK
Revenir en haut Aller en bas
Antoine
Fondateur
Fondateur
avatar

Age : 52
Localisation : Au bord de l'eau
Style moto : Stock

MessageSujet: Re: plus d'allumage sur un cylindre   Mar 21 Fév 2017 - 0:31

Laughing

________________________________
Vivant... je suis vivant !!! (Jean-Raoul Ducable)
Revenir en haut Aller en bas
http://byantoineb.weebly.com/la-boutique.html
havaniti
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 67
Localisation : Tugeras Saint Maurice
Style moto : V Max 1200

MessageSujet: Re: plus d'allumage sur un cylindre   Mar 21 Fév 2017 - 8:27

Bonjour et encore merci Enfer pour ta réponse.
je me demande à la lecture de tes explications si je ne suis pas en train de faire une erreur :d’après ce que tu me dis il y aurait un + permanent et l'autre fil serait piloté par le CDI ??
En ce cas ma mesure de 8 V ne correspond à rien !
Pourtant, en faisant un montage au sol pour vérifier le fonctionnement de cette bobine d'occasion j'ai fait un montage classique, les 2 fils d'arrivée à la bobine en + et - batterie, la masse métallique bobine au - batterie aussi et à la déconnexion du + batterie j'ai une étincelle, comme sur un montage de 2 cv citroen.......
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
avatar

Age : 47
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: plus d'allumage sur un cylindre   Mar 21 Fév 2017 - 9:45

Que tu déconnectes le + ou le moins ne change rien, c'est la rupture du circuit qui provoque l'étincelle.
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
havaniti
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 67
Localisation : Tugeras Saint Maurice
Style moto : V Max 1200

MessageSujet: Re: plus d'allumage sur un cylindre   Mar 21 Fév 2017 - 12:11

@Dom a écrit:
Que tu déconnectes le + ou le moins ne change rien, c'est la rupture du circuit qui provoque l'étincelle.
Oui, alors je m'exprime mal, bien d'accord c'est la coupure du circuit, donc dans mon esprit la déconnexion du + qui libère l'étincelle !
cordialement
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: plus d'allumage sur un cylindre   Mar 21 Fév 2017 - 18:43

Oui tu as un + permanent tu dois avoir 12 V dessus contact en position ON et le bouton d arret d urgence sur ON egalement
d apres les couleur de fils que je t ai envoyé tu dois trouver 12 V si tu n as pas 12V Je t ai dis de shinter le + permanent a la bobine voir si t as pas une coupure sur ton faisceau, l' autre fil est piloté par le cdi une fois le moteur lancé le role du cdi est de distribuer par impulsion le jus a la bobine par ordre de l allumage il sert aussi a l avance à l 'allumage , il est d un autre age car maintenant  il serait de la dimension d une boite d allumette , ne cherche pas des branchement de la bobine a l arrache par terre  , utilise ton multi pour verifier t as bobine d apres les valeurs de la RT 
Donne nous les mesures que tu trouves , ATTENTION  il y a une mesure en OHM et l autre en KOHM



Dom est plus calé que moi sur le vmax smile2 il devrait te confirmer mes tests ,
Revenir en haut Aller en bas
havaniti
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 67
Localisation : Tugeras Saint Maurice
Style moto : V Max 1200

MessageSujet: Re: plus d'allumage sur un cylindre   Ven 24 Fév 2017 - 10:44

Bonjour voici donc les dernières mesures :
J'ai bien du 12 V entre un des fils qui vient du CDI, j'ai donc bien mon + permanent.
Pas de tension au 2ème, celui qui est piloté par le CDI et 2.2 K-ohms de résistance entre ce fil et la masse.
Entre les 2 fils de bobine j'ai 2 ohms mais la bobine en elle même ne peut pas être incriminée puisqu'elle fonctionne sur un autre cylindre.
Je crois donc que je suis bon pour démonter le CDI mais je n'ai pas retrouvé ce tuto où il est expliqué comment procéder pour le sortir, même en moteur de recherche " démonter le boitier CDI" je n'ai pas d résultat. Pouvez-vous me donner un lien ou comment procéder pour le retrouver s'il vous plait.
merci d'avance
très cordialement à tous
Revenir en haut Aller en bas
havaniti
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 67
Localisation : Tugeras Saint Maurice
Style moto : V Max 1200

MessageSujet: Re: plus d'allumage sur un cylindre   Ven 12 Mai 2017 - 11:09

Invité a écrit:
Le CDI est devant la BAA il faut la retirer il est comme dans un tiroir avec deux vis il me semble sur les cotés , j ai posté un tuto pour le sortir car il y a une astuce wink2 
T as pas essayé d envoyer un + de la bobine qui deconne en remplacement du permanent qui est sur la bobine couleur R/W directement de la batterie , pour te reconnaître le R/W arrive sur chaque bobine , te goure pas sinon je te garantie pas le resultat smile2 sur les autres fil des bobines W , GY , Y , O  qui viennent du CDI c est possible que tu n es pas du 12 V car ils passent par des condos  dans le CDI  wink2


Bonjour à tous, je n'ai pas eu beaucoup de temps dernièrement et je suis donc toujours en panne.
Il me faut sortir ce boitier CDI mais je ne vois pas comment débrancher les prises qui arrivent en dessous
Cet intervenant nommé "invité" dit qu'il a fait un tuto là-dessus mais je ne trouve pas, il dit qu'il y a une astuce pour le sortir, quelqu'un peut-il m'expliquer svp ?
très cordialement
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
avatar

Age : 47
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: plus d'allumage sur un cylindre   Ven 12 Mai 2017 - 21:01

Il n'y a que très peu de marge avec le faisceau, donc il faut débrancher en mode gynéco
...
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
 
plus d'allumage sur un cylindre
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Vmax le Club :: Vmax 1200 :: V4 1200-
Sauter vers: