AccueilAccueil  Évènements  WikivmaxWikivmax  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

- - - - - Time To Ride - - - - - This is Vmax - - - - -
Partagez | 
 

 y'a plus de jus sur mon 1200...

Aller en bas 
AuteurMessage
Maxagaz38
Starter (soyez indulgent)
Starter (soyez indulgent)
Maxagaz38

Age : 47
Localisation : Voiron
Style moto : Vmax 1700 & 1200

MessageSujet: y'a plus de jus sur mon 1200...   Lun 25 Fév 2019 - 16:00

bonjour a tous,
apres m'etre inscrit il  y a un bon moment, j'ai du mettre entre parentheses mes motos et je suis entrain de les remmettre sur pattes.
Ayant sorti de sa lethargie mon 1200, j'ais pu faire une dizaine de KMS avant un arret net du moteur.
Tentative de redemmarage, le demmareur n'arrivait presque pas a faire tourner le moteur puis impossible de redemmarer comme si la batterie etait a plat. :huh:
de retour chez moi, test de la batterie (neuve) qui est ok. test du demmareur ok, moteur pas bloqué.

je branche une batterie de voiture diesel grace a des pinces maison reliees avec du fils 4carré qui suffit largement d'habitude pour des motos, directement a la place de la batterie: le demmareur tourne a peine, peine et n'arrive plus a faire tourner le moteur. apres 4 - 5 essais, le cable entre la moto et la batterie chauffe tellement que ca commence a fumer. OoO
je debranche tout et le remplace par du cable demmarage diesel. La part contre, tout fonctionne normalement: demmareur ok, et le moteur tourne comme une horloge.
je suppose donc qu'un relais de puissance a du claquer, mais n'ayant jamais eu cette panne, est ce que l'un d'entre vous aurait une idée de ce qui aurait pu foirer.

d'avance, merci a vous slut
Revenir en haut Aller en bas
CneGroumF
Bureau du Club
Bureau du Club
CneGroumF

Age : 40
Localisation : 93
Style moto : Vmax 1991

MessageSujet: Re: y'a plus de jus sur mon 1200...   Mar 26 Fév 2019 - 11:41

Le câble de masse est connu pour être léger. Il est courant de le doubler. En cas de doute, remplace, et mets du plus gros. wink2
Vérifie également que les cosses sont propres. Quitte à passer un coup de papier de verre dessus, ça ne fait pas de mal.

________________________________
Revenir en haut Aller en bas
Castilloni
Wheeling
Wheeling
Castilloni

Age : 49
Localisation : Béarn
Style moto : XJR1300, XVZ 1300, XT 500, VMAX 1200

MessageSujet: Re: y'a plus de jus sur mon 1200...   Mar 26 Fév 2019 - 15:19

Salut, perso sur le mien quand je l'ai eu, un 87 qui avait pas roulé depuis belle lurette, j'ai mis du nettoyant sur toutes les cosses, puis un petit coup de WD40 pour que l'oxydation ne revienne pas de suite.
Pour les prises de la masse au cadre, j'ai passé un coup de brosse métallique et un coup de graisse au pinceau. Tout comme sur mes cosses de batterie, ben le jour et la nuit au niveau intensité des voyants et surtout de l'aiguille du compte tour qui ne bougeait pas avant que j'ai mis un coup de gaz jusqu’à 3000 t/mins, après ça, tout est redevenu a la normale.
Par contre bien souffler l'intérieur de tes cosses pour qu'il n'y ai plus de nettoyant liquide, ou WD40 avant de rebrancher.
pour la prise principale de la masse batterie au moteur, j'ai rajouté un bon câble élégamment habillé de noir qui va du moteur sur le cadre, à coté du support cale pied droit.
Revenir en haut Aller en bas
Maxagaz38
Starter (soyez indulgent)
Starter (soyez indulgent)
Maxagaz38

Age : 47
Localisation : Voiron
Style moto : Vmax 1700 & 1200

MessageSujet: Re: y'a plus de jus sur mon 1200...   Dim 3 Mar 2019 - 18:59

Merci pour vos reponses, je vais voir ca dans les jours a venir.
je vous tiendrais "au courant" (humour niveau - 2, je sais)
autrement, y a t il un relais de puissance qui puisse justifier cette panne?


merci
Revenir en haut Aller en bas
kasuberoa
Wheeling
Wheeling
kasuberoa

Age : 41
Localisation : pyrénées atlantiques
Style moto : Roadster

MessageSujet: Re: y'a plus de jus sur mon 1200...   Dim 3 Mar 2019 - 21:49

Concernant le relais de puissance, si tu as un solénoïde conséquent qui traine pour test provisoire, sinon à la continuité peu de chance que ça se voit, par contre s'il est en défaut, il est possible que tu puisse l'entendre "crépiter" (encore que pour l'entendre...) lors de la mise en route, voir un peu chauffer. Je ne sais pas si l'ouvrir pour bien regarder ses contacts ne risque pas de l'endommager.
En premier lieu comme le suggèrent CneGroumF et Castilloni, je penche aussi pour le contrôle du faisceau.

________________________________
Même sur la croix, Jésus n'a jamais baissé les bras...
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
Dom

Age : 49
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: y'a plus de jus sur mon 1200...   Dim 3 Mar 2019 - 23:24

Oui le faisceau, l'oxydation fait une bonne résistance..
Après ca peut aussi être le démarreur qui est moribond et même avec une grosse batterie, il n'y arrive plus.

Tu parles d'un arrêt NET, c'est toi qui l'a arrêté le moteur où il a coupé net..?
Si c'est le second cas, il a peut être un souci qui l'empêche de tourner librement, comment as tu vérifié qu'il tournait toujours normalement?
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
Maxagaz38
Starter (soyez indulgent)
Starter (soyez indulgent)
Maxagaz38

Age : 47
Localisation : Voiron
Style moto : Vmax 1700 & 1200

MessageSujet: Re: y'a plus de jus sur mon 1200...   Sam 9 Mar 2019 - 15:06

ce n'est pas moi qui ais coupé le moteur, mais en roulant, tout d'un coup plus de jus. le moteur s'arrete et en essayant de demarrer, c'etait comme si la batterie etait a plat.
le moteur n'est pas bloqué, j'ai demonté l le carter allumage et fait tourné le moteur au cliquet, aucun probleme.
j'ai testé le demarreur, il est ok, j'en ais meme monté un autre donc ça vient pas de là. 
je penche plutot pour un relais de puissance.
j'ais pas mal de pieces de rechanges. si quelqu un veux me confirmer que le relais c'est bien ça...


Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
Dom

Age : 49
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: y'a plus de jus sur mon 1200...   Dim 10 Mar 2019 - 0:46

C'est mieux avec l'image directement visible ;)

Oui c'est le relais de démarreur.


Mais quand bien même il aurait laché, çà n'explique pas pourquoi tu as calé d'un seul coup car il n'a rien à voir avec çà.
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
Maxagaz38
Starter (soyez indulgent)
Starter (soyez indulgent)
Maxagaz38

Age : 47
Localisation : Voiron
Style moto : Vmax 1700 & 1200

MessageSujet: Re: y'a plus de jus sur mon 1200...   Mar 12 Mar 2019 - 19:59

ok, donc c'est le relais demarreur. c'est pas ce que je tenais a situer.
J'aimerais savoir quels sont les elements entre la batterieet le demarreur ou l'alim des bougies qui auraient pu claquer
Revenir en haut Aller en bas
kasuberoa
Wheeling
Wheeling
kasuberoa

Age : 41
Localisation : pyrénées atlantiques
Style moto : Roadster

MessageSujet: Re: y'a plus de jus sur mon 1200...   Mer 13 Mar 2019 - 2:56

Salut, ton soucis est assez déconcertant, peut-etre plusieurs trucs, ou un qui est venu se greffer entre temps...

Tes bobines sont ok, tu n'aurai plus redémarré sinon (à moins qu'elles aient pété entre temps, les deux!)

A toutes fin utiles, concernant les batterie il y a parfois de mauvaises surprise, j'ai eu le cas d'une batterie dont la tension à vide était ok mais s'effondrait au démarrage, typique d'un manque d'électrolyte ou d'une sulfatation trop importante qui fait bondir la résistance interne, ça arrive "normalement" sur une batterie vielle ou qui à subit une ou plusieurs décharge profonde, aussi quand un manque ponctuel d'électrolyte à laissé les cellules s'oxyder à l'air, mais celle là était "neuve" de quelques mois. et aussi une dont la tension à vide était aussi ok, mais dont deux cellules se mettaient en cours jus au démarrage, il se créait un pont sous fort courant, elle a par contre rapidement révélé ce court jus (elle ne dépassait plus 10v et quelques), elle avait 2 mois, à priori neuve aussi.

Tu peux faire un relevé de tension au démarrage, ça ne devrait pas chuter de plus de 2V.

Peut-etre que le courant de démarrage (après le pic) serai une indication interessante pour voir si ton circuit ne se met pas en "court jus" (pont quelque part sous fort courant), mais je n'ai aucune valeur de comparaison à te fournir, et j'imagine qu'il faut un maouss d'ampèremètre DC ( 500A pour être large, encore que...)

Et tant qu'a faire la tension du circuit de charge.

Mais je suis toujours d'avis de vérifier le faisceau, caler en roulant c'est ce qui arrive quand la tension chute trop, et peut être justement que tu as un soucis de mise à la masse de ton circuit, un fil mal isolé ou en train de frotter quelque part avec les vibration ou la chaleur, un court circuit pas encore franc.

________________________________
Même sur la croix, Jésus n'a jamais baissé les bras...
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
Dom

Age : 49
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: y'a plus de jus sur mon 1200...   Mer 13 Mar 2019 - 13:21

500A ! tu démarres un moteur de paquebot?

Ca fait 6000W, je peux t'assurer que le démarreur n'a pas cette puissance....



Concrètement qu'est ce qui fonctionne encore?
Mano, éclairage TDB, feux clignotants?

Que se passe t-il quand tu essais de démarrer, rien, ca claque, ca tourne sans tousser?
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
kasuberoa
Wheeling
Wheeling
kasuberoa

Age : 41
Localisation : pyrénées atlantiques
Style moto : Roadster

MessageSujet: Re: y'a plus de jus sur mon 1200...   Mer 13 Mar 2019 - 15:56

Salut, un Paquebot 1200! smile2 

Oulah, de ce coté là clair qu'il y a pas 6000W, on est bien d'accord. Mais je me base pas sur le démarreur et sa puissance résultante.

Sans même rentrer dans les calculs, le choix d'une batterie constructeur est, sinon uniquement, principalement lié à l'appel de courant induit par le démarreur requis, sur Vmax c'est 210CCA constructeur (margé), sans aucun doute plus de 100A en continue. (vu un SV1000 saturer un 200A après pic)

Je balance un 500 au pif, même pas à cause du pic d'appel au démarrage (qui irait mettre un modèle en série à fusible), mais une marge de mesure en supposant qu'il ai un court jus au démarrage, auquel cas ce ne serait peut être même pas assez, m'enfin si on claque plus de 500 en continue pas besoin de savoir combien, parce qu'il y a gros soucis de toute façon.

Donc finalement peut etre qu'un Clamp 200DC suffirait.

Bref, j délire pas rassures moi?  Smile.

________________________________
Même sur la croix, Jésus n'a jamais baissé les bras...
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
Dom

Age : 49
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: y'a plus de jus sur mon 1200...   Jeu 14 Mar 2019 - 1:34

Oui et si c'est un ampère metre à clamp, de toutes façons il ne cramera pas en cas de dépassement de son max ;)
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
Maxagaz38
Starter (soyez indulgent)
Starter (soyez indulgent)
Maxagaz38

Age : 47
Localisation : Voiron
Style moto : Vmax 1700 & 1200

MessageSujet: Re: y'a plus de jus sur mon 1200...   Jeu 14 Mar 2019 - 9:58

pour répondre, tout fonctionne:
eclairage, cligno, pompe essence, etc. mais quand je veux demmarer, c'est comme si la batterie etait a plat, le demmareur est a peine entrainé
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
Dom

Age : 49
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: y'a plus de jus sur mon 1200...   Jeu 14 Mar 2019 - 11:43

As tu essayé avec un booster ou des pinces? si ca fonctionne, c'est ta batterie qui est morte.
As tu d'alimenter directement le démarreur?, si ca fonctionne c'est soit ta batterie soit un problème d'alimentation du démarreur (cable et masse)
Si ca ne fonctionne pas, c'est le démarreur qui est mort.

Si tout ce qui est au dessus est bon, c'est ton moteur qui est "bloqué"
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
oeildenuit
Wheeling
Wheeling
oeildenuit

Age : 37
Localisation : Suisse
Style moto : Varié

MessageSujet: Re: y'a plus de jus sur mon 1200...   Jeu 14 Mar 2019 - 18:03

Possibilité roue libre?

________________________________
Freiner c'est tricher lol2
Revenir en haut Aller en bas
Maxagaz38
Starter (soyez indulgent)
Starter (soyez indulgent)
Maxagaz38

Age : 47
Localisation : Voiron
Style moto : Vmax 1700 & 1200

MessageSujet: Re: y'a plus de jus sur mon 1200...   Jeu 14 Mar 2019 - 19:20

bon, je refais le point.
-avec une batterie vmax neuve et qui est testée fonctionnant correctement sur un autre vmax:
   eclairage, cligno, tout l'electricité fonctionne mais au demmarage, le demmareur reagit comme si la batterie etait a plat. il tourne (un peu), le moteur tourne (un peu) puis plus rien, comme si plus assez de jus.
avec la batterie d'un quad ou autre moto, pareil.

-avec une batterie voiture diesel:
tout fonctionne correctement, demmarage nickel, moteur tourne impec, mais je suis obligé de mettre des cables de demmarage diesel, autrement des cables normaux chaufent jusqu'a fumer OoO

voila ou j'en suis :huh:
Revenir en haut Aller en bas
Gilles2r
Burn out
Burn out
Gilles2r

Age : 55
Localisation : Le sud...de la Seine et Marne
Style moto : K1300s et... VMax 1200!

MessageSujet: Re: y'a plus de jus sur mon 1200...   Jeu 14 Mar 2019 - 22:31

Quand tu écris que tu testes la batterie d'une autre moto, tu débranches bien la batterie en place...?
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
Dom

Age : 49
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: y'a plus de jus sur mon 1200...   Jeu 14 Mar 2019 - 23:00

Donc on écarte la piste de la batterie.
Reste le cablage, le démarreur


Dernière édition par Dom le Sam 16 Mar 2019 - 12:08, édité 1 fois
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
oeildenuit
Wheeling
Wheeling
oeildenuit

Age : 37
Localisation : Suisse
Style moto : Varié

MessageSujet: Re: y'a plus de jus sur mon 1200...   Ven 15 Mar 2019 - 0:40

@Dom a écrit:
Donc on écarte la piste de la batterie.
Reste le cablage, le démarreur
Oui et si cça démarre, pas de pb de roue libre non plus. confused

________________________________
Freiner c'est tricher lol2
Revenir en haut Aller en bas
 
y'a plus de jus sur mon 1200...
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Vmax le Club :: Vmax 1200 :: V4 1200-
Sauter vers: