Forum VMax : autour des Yamaha 1200 et 1700 Vmax.
 
AccueilAccueil  ÉvènementsÉvènements  WikivmaxWikivmax  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
- - - - - Time To Ride - - - - - This is Vmax - - - - -
Le deal à ne pas rater :
One Piece : pas de tome Collector 25 ans prévu chez Glénat ?
Voir le deal

 

 Pas de feu stop

Aller en bas 
+7
CneGroumF
flytox
Iceman 29
ninouyaya
the_squal31
seb
fred71
11 participants
Aller à la page : 1, 2, 3, 4, 5  Suivant
AuteurMessage
fred71
Wheeling
Wheeling
fred71


Age : 51
Localisation : rully
Style moto : v max stock 93 vendue , V max 1700

Pas de feu stop Empty
MessageSujet: Pas de feu stop   Pas de feu stop EmptyLun 3 Jan 2011 - 21:05

Salut à tous ,

J'ai acheté mon vmax récemment et je me suis aperçu que mon feu stop ne fonctionnait pas ( aucune des 2 commandes ne l'allume ).
Mon feu arrière fonctionne ( d'ailleur il fonctionne dès que je mets le contact , c'est normal ? ).
Y a t'il un fusible quelque part pour le feu stop ? Ou autre chose à vérifier ?

Merci pour votre aide.
Fred
Revenir en haut Aller en bas
seb
Coaster
Coaster
seb


Age : 47
Localisation : pays du champagne
Style moto : V4 et ... V4

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyLun 3 Jan 2011 - 22:14

changes l'ampoule...

________________________________
[i]c'est parce que la vitesse de la lumière est plus rapide que celle du son, que certains paraissent brillants avant d'avoir l'air con...[/i]
Revenir en haut Aller en bas
the_squal31
Wheeling
Wheeling
the_squal31


Age : 53
Localisation : Toulouse
Style moto : Vmax 89 LTD stock

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyLun 3 Jan 2011 - 22:25

tu n'aurais pas tout simplement les ampoules grillées car une ampoule pour 2 fonctions feu de position et feu stop ampoule à 2 filaments et par contre un fusible donc si les feux de position fonctionnent ça veux dire que le fusible est bon.
Revenir en haut Aller en bas
ninouyaya
Donateur
Donateur
ninouyaya


Age : 51
Localisation : pornichet
Style moto : vmax 88 et 1200 sportster 91

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyLun 3 Jan 2011 - 22:55

vérifie d'abord tes ampoules et ensuite ton cable ! wink3

________________________________
A vaincre sans péril ,on triomphe sans gloire !
Revenir en haut Aller en bas
fred71
Wheeling
Wheeling
fred71


Age : 51
Localisation : rully
Style moto : v max stock 93 vendue , V max 1700

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyMar 4 Jan 2011 - 8:00

the_squal31 a écrit:
tu n'aurais pas tout simplement les ampoules grillées car une ampoule pour 2 fonctions feu de position et feu stop ampoule à 2 filaments et par contre un fusible donc si les feux de position fonctionnent ça veux dire que le fusible est bon.

C'est ce que je pense aussi mais j'ai oublié de dire que j'avais démonté les 2 ampoules et à priori elles n'ont pas l'air grillées ( c'est pour ça que je pensais à un fusible pour feu stop uniquement ).
Je vais quand même essayer avec 2 ampoules neuves mais je suis pas convaincu.
Si c'est pas ça , ça pourrait être un problème de faisceau ?
Revenir en haut Aller en bas
Iceman 29
Coaster
Coaster
Iceman 29


Age : 62
Localisation : Baie de Morlaix
Style moto : Vmax 1700/09

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyMar 4 Jan 2011 - 9:15

Regarde sous la selle ar, tu as les connections du feu ar et cligno, y a peut être un cable de débranché.. wink2

________________________________

Porsche-Legend.net
Twitter : @PorscheLegendFr
Revenir en haut Aller en bas
http://www.porsche-legend.net/
flytox
Air Surf
Air Surf
flytox


Age : 57
Localisation : Belgique
Style moto : v-max 1700 full

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyMar 4 Jan 2011 - 18:39

regarde aussi s'il n'y a pas un peu de corrosion à l'intérieur du socket de l'ampoule wink2
Revenir en haut Aller en bas
the_squal31
Wheeling
Wheeling
the_squal31


Age : 53
Localisation : Toulouse
Style moto : Vmax 89 LTD stock

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyMar 4 Jan 2011 - 21:16

fred71 a écrit:

C'est ce que je pense aussi mais j'ai oublié de dire que j'avais démonté les 2 ampoules et à priori elles n'ont pas l'air grillées ( c'est pour ça que je pensais à un fusible pour feu stop uniquement ).
Je vais quand même essayer avec 2 ampoules neuves mais je suis pas convaincu.
Si c'est pas ça , ça pourrait être un problème de faisceau ?

Attention aux air d'ampoules qui ont l'air bonne il en en souvent rien elles sont HS et ça ne se voit pas. Tu as raison,essayes des neuves avant d'autre recherche wink3
Revenir en haut Aller en bas
fred71
Wheeling
Wheeling
fred71


Age : 51
Localisation : rully
Style moto : v max stock 93 vendue , V max 1700

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyMar 4 Jan 2011 - 21:22

Iceman 29 a écrit:
Regarde sous la selle ar, tu as les connections du feu ar et cligno, y a peut être un cable de débranché.. wink2

ok , merci à tous pour les infos , je vais démonter tout cela car j'ai aussi commandé une nouvelle batterie hier donc petite révision à faire en même temps.
D'ailleur j'espère bien ne pas découvrir un autre problème , ma batterie n'avait pas de pêche , pourtant elle m'affichait 16 V au testeur ( moteur coupé et moteur en marche idem )!!!! Jamais vu ça , peut être que le testeur déconne mais ça m'étonne ??
Donc a vérifier avec la nouvelle batterie , je fais aussi m'assurer qu'elle prend bien la charge moteur en marche , j'ai lu la procédure dans divers post.
Suis pas mécano , mais sincèrement le forum super pour trouver les infos ( je me limite aux bricoles et ne compte pas encore désosser le moteur )
Revenir en haut Aller en bas
CneGroumF
Coaster
Coaster
CneGroumF


Age : 44
Localisation : 93
Style moto : Vmax 1991

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyMar 4 Jan 2011 - 21:48

Si la tension est aussi haute moteur coupé, c'est certainement que ton testeur est défectueux. La batterie seule n'est pas capable de délivrer une telle tension. Refais une mesure avec un autre instrument, moteur froid. Un multimètre "premier prix" est largement suffisant pour ce type d'utilisation, entre parenthèses.


________________________________
Pas de feu stop Stop-faute
Revenir en haut Aller en bas
fred71
Wheeling
Wheeling
fred71


Age : 51
Localisation : rully
Style moto : v max stock 93 vendue , V max 1700

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyMer 5 Jan 2011 - 19:54

CneGroumF a écrit:
Si la tension est aussi haute moteur coupé, c'est certainement que ton testeur est défectueux. La batterie seule n'est pas capable de délivrer une telle tension. Refais une mesure avec un autre instrument, moteur froid. Un multimètre "premier prix" est largement suffisant pour ce type d'utilisation, entre parenthèses.


Je crois aussi , il doit être fatigué. J'ai reçu ma nouvelle batterie et c'est pareil...
Je vais en acheter un demain e controler l'ensemble.
Par contre j'ai l'impression qu'il faut pas louper la moto quand tu la démarre la première fois , après c'est galère.
Le mieux à froid c'est quoi: starter et gaz à fond ?
Revenir en haut Aller en bas
Iceman 29
Coaster
Coaster
Iceman 29


Age : 62
Localisation : Baie de Morlaix
Style moto : Vmax 1700/09

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyMer 5 Jan 2011 - 20:08

Starter, ça suffit! Enfin pour la mienne! Tu risques de noyer une ou deux bougies autrement.

T'as acheté un 20amp/h? smile3

________________________________

Porsche-Legend.net
Twitter : @PorscheLegendFr
Revenir en haut Aller en bas
http://www.porsche-legend.net/
fred71
Wheeling
Wheeling
fred71


Age : 51
Localisation : rully
Style moto : v max stock 93 vendue , V max 1700

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyMer 5 Jan 2011 - 20:40

Iceman 29 a écrit:
Starter, ça suffit! Enfin pour la mienne! Tu risques de noyer une ou deux bougies autrement.

T'as acheté un 20amp/h? smile3

k , j'essayerai starter uniquement , ça devrait suffire si non c'est vrai que ça sent vite l'essence.
oui c'est bien une batterie 20 amp/H que j'ai acheté , suivant recommandations que j'ai trouvé sur le forum , c'est la NH je sais plus quoi.
A priori elle rentre dans le bac d'origine, et il y aurait seulement une adaptation des cosses à faire , je vais la monter ce WE
Revenir en haut Aller en bas
fred71
Wheeling
Wheeling
fred71


Age : 51
Localisation : rully
Style moto : v max stock 93 vendue , V max 1700

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyMer 5 Jan 2011 - 21:02

Iceman 29 a écrit:
Starter, ça suffit! Enfin pour la mienne! Tu risques de noyer une ou deux bougies autrement.

T'as acheté un 20amp/h? smile3

une autre question: j'entends parfois un gros claquement quand je ne parviens pas à démarrer la moto.
en lisant les divers post , j'ai cru comprendre que ça pouvait être la roue libre du démarreur ???
J'espère qu'elle est pas nase , une batterie plus puissante pourrait éviter ce bruit horrible ( on a l'impression que ça va tout casser la dedans )
et si c'est mort , c'est combien de roros la petite histoire ?
Revenir en haut Aller en bas
JB7880
Wheeling
Wheeling
JB7880


Age : 70
Localisation : Les Yvelines
Style moto : Roadster

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyMer 5 Jan 2011 - 21:20

Ma v-max démarre très bien avec le starter à froid, même en tournant tous les 36 du mois. Tu mets le contact 2 ou 3 fois pour que l'essence soit bien arrivé aux carbu, tu mets 2 coups de gaz et ça démarre tout seul, après tu réduis le starter pour que le moteur tourne à peu près à 2500 Tours et tu baisses jusqu'à ce qu'il tienne le ralenti.
Le bruit vient certainement de la roue libre, si elle n'accroche plus, faut la changer, pas la peine de bricoler. C'est à peu près 200€ je crois. Je l'ai changer y a un moment. Seb a fait un mémo la-dessus.

A+ Smile
Revenir en haut Aller en bas
CneGroumF
Coaster
Coaster
CneGroumF


Age : 44
Localisation : 93
Style moto : Vmax 1991

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyJeu 6 Jan 2011 - 1:15

Avec une batterie faiblarde, la roue libre a tendance à décrocher, c'est normal. Par contre, si ça continue à claquer avec une batterie bien chargée et un circuit de charge (alternateur + régulateur de tension) en bon état, il faut remplacer.

________________________________
Pas de feu stop Stop-faute
Revenir en haut Aller en bas
fred71
Wheeling
Wheeling
fred71


Age : 51
Localisation : rully
Style moto : v max stock 93 vendue , V max 1700

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyJeu 6 Jan 2011 - 13:13

JB7880 a écrit:
Ma v-max démarre très bien avec le starter à froid, même en tournant tous les 36 du mois. Tu mets le contact 2 ou 3 fois pour que l'essence soit bien arrivé aux carbu, tu mets 2 coups de gaz et ça démarre tout seul, après tu réduis le starter pour que le moteur tourne à peu près à 2500 Tours et tu baisses jusqu'à ce qu'il tienne le ralenti.
Le bruit vient certainement de la roue libre, si elle n'accroche plus, faut la changer, pas la peine de bricoler. C'est à peu près 200€ je crois. Je l'ai changer y a un moment. Seb a fait un mémo la-dessus.

A+ Smile

merci pour les infos et comme dit CneGroumF , je vais attendre de voir comment ça se passe avec la nouvelle batterie , si ça persiste , direction chez le concessionnaire Yamaha pour réparer...
Revenir en haut Aller en bas
fred71
Wheeling
Wheeling
fred71


Age : 51
Localisation : rully
Style moto : v max stock 93 vendue , V max 1700

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyJeu 6 Jan 2011 - 20:42

JB7880 a écrit:
Ma v-max démarre très bien avec le starter à froid, même en tournant tous les 36 du mois. Tu mets le contact 2 ou 3 fois pour que l'essence soit bien arrivé aux carbu, tu mets 2 coups de gaz et ça démarre tout seul, après tu réduis le starter pour que le moteur tourne à peu près à 2500 Tours et tu baisses jusqu'à ce qu'il tienne le ralenti.
Le bruit vient certainement de la roue libre, si elle n'accroche plus, faut la changer, pas la peine de bricoler. C'est à peu près 200€ je crois. Je l'ai changer y a un moment. Seb a fait un mémo la-dessus.

A+ Smile

bon j'ai monté la nouvelle batterie , ça fonctionne mais c'était un peu chaud avec les cosses , j'ai fait 2 ou 3 étincelles mais heureusement j'ai rien cramé ( enfin je crois ).
J'ai aussi démarré la moto plusieurs fois , pas de bruit de claquement , ça me parait pas mal.
Par contre toujours pas de feu stop , j'ai changé les ampoules , rien de mieux , j'ai démonté tout le feu , nettoyé , rien non plus.
Y'a certainement un problème en amont dans le circuit , demain je vais voir les connections sous la selle.
si quelqu'un a une autre idée ??
Revenir en haut Aller en bas
JB7880
Wheeling
Wheeling
JB7880


Age : 70
Localisation : Les Yvelines
Style moto : Roadster

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyJeu 6 Jan 2011 - 22:32

C'est bien si ça démarre.
Par contre pour le stop, le circuit est pas bien compliqué. Si les fusibles sont ok. Tu te sers du shéma électrique et tu prends chaque élément débranché pour le tester avec un multimètre. Ensuite, il faut faire pareil pour les lignes avec tous les éléments que tu viens de controler, toujours débranchés. C'est un peu long mais c'est un bon moyen de tout tester. Si tu penses que c'est compliqué, il faut que tu te trouves de l'aide. On est pas du même coin je crois donc je peux pas faire grand chose.
Bon courage wink3
Revenir en haut Aller en bas
CneGroumF
Coaster
Coaster
CneGroumF


Age : 44
Localisation : 93
Style moto : Vmax 1991

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyJeu 6 Jan 2011 - 22:41

fred71 a écrit:
bon j'ai monté la nouvelle batterie , ça fonctionne mais c'était un peu chaud avec les cosses , j'ai fait 2 ou 3 étincelles mais heureusement j'ai rien cramé ( enfin je crois ).
Pas normal, ça. Si tu as monté les cosses dans le bon ordre (la masse en dernier), ça ne devrait pas faire d'étincelles. À moins de mettre les deux bornes en court-circuit, évidemment.

As-tu fait des mesures de tension moteur coupé et moteur tournant pour t'assurer que ton circuit de charge est en bon état ? Ça ne sert à rien de changer la batterie si elle est de nouveau à plat dans trois mois.

Citation :
Par contre toujours pas de feu stop , j'ai changé les ampoules , rien de mieux , j'ai démonté tout le feu , nettoyé , rien non plus.
Y'a certainement un problème en amont dans le circuit , demain je vais voir les connections sous la selle.
si quelqu'un a une autre idée ??
Là, il va falloir tester les fils et les masses. Sors l’ohmmètre. wink2

À tout hasard (la "double panne", ça m'est arrivé), vérifie les contacteurs avant de tout démonter. Le ressort du contacteur de frein avant est fragile, et le contacteur de frein arrière est réglable, donc, peut-être, mal réglé.

________________________________
Pas de feu stop Stop-faute
Revenir en haut Aller en bas
the_squal31
Wheeling
Wheeling
the_squal31


Age : 53
Localisation : Toulouse
Style moto : Vmax 89 LTD stock

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyVen 7 Jan 2011 - 9:40

oui je voulais le dire contrôle pour voir si tes feux de stop fonctionnent avec le frein ar.
Revenir en haut Aller en bas
ninouyaya
Donateur
Donateur
ninouyaya


Age : 51
Localisation : pornichet
Style moto : vmax 88 et 1200 sportster 91

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyVen 7 Jan 2011 - 10:03

fred71 a écrit:
Salut à tous ,

J'ai acheté mon vmax récemment et je me suis aperçu que mon feu stop ne fonctionnait pas ( aucune des 2 commandes ne l'allume ).
Mon feu arrière fonctionne ( d'ailleur il fonctionne dès que je mets le contact , c'est normal ? ).
Y a t'il un fusible quelque part pour le feu stop ? Ou autre chose à vérifier ?

Merci pour votre aide.
Fred


il l'a deja testé et ça marche pas non plus ! wink3

________________________________
A vaincre sans péril ,on triomphe sans gloire !
Revenir en haut Aller en bas
fred71
Wheeling
Wheeling
fred71


Age : 51
Localisation : rully
Style moto : v max stock 93 vendue , V max 1700

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyVen 7 Jan 2011 - 11:39

CneGroumF a écrit:
fred71 a écrit:
bon j'ai monté la nouvelle batterie , ça fonctionne mais c'était un peu chaud avec les cosses , j'ai fait 2 ou 3 étincelles mais heureusement j'ai rien cramé ( enfin je crois ).
Pas normal, ça. Si tu as monté les cosses dans le bon ordre (la masse en dernier), ça ne devrait pas faire d'étincelles. À moins de mettre les deux bornes en court-circuit, évidemment.

As-tu fait des mesures de tension moteur coupé et moteur tournant pour t'assurer que ton circuit de charge est en bon état ? Ça ne sert à rien de changer la batterie si elle est de nouveau à plat dans trois mois.

Citation :
Par contre toujours pas de feu stop , j'ai changé les ampoules , rien de mieux , j'ai démonté tout le feu , nettoyé , rien non plus.
Y'a certainement un problème en amont dans le circuit , demain je vais voir les connections sous la selle.
si quelqu'un a une autre idée ??
Là, il va falloir tester les fils et les masses. Sors l’ohmmètre. wink2

À tout hasard (la "double panne", ça m'est arrivé), vérifie les contacteurs avant de tout démonter. Le ressort du contacteur de frein avant est fragile, et le contacteur de frein arrière est réglable, donc, peut-être, mal réglé.

c'est de ma faute pour les étincelles , j'ai rebranché le + en dernier car pas accés au - quand je remet la platine avec les bobines au dessus de la batterie ( à cause des cosses de la nouvelle batterie qui sont déffirentes , en + elle est un peu moins large que l'autre ).
Par contre j'ai bien testé la tension moteur coupé et moteur en marche , la tension monte quand la moto tourne donc ça charge bie la batterie
Pour les feux , je vais reprendre le faisceau et voir aussi pour les contacteurs de frein comme tu dis. J'y connais pas grand chose en éléctricité ( en mécanique non plus d'ailleur ) , je vais faire au mieux et si je trouve pas je l'emène chez Yam car j'aime pas rouler sans feu stop !
D'un autre coté , j'aurai du mal à "piler" avec les supers freins du Vmax , donc ça devrait laisser le temps aux autres derrière de s'arreter wink2
Revenir en haut Aller en bas
ninouyaya
Donateur
Donateur
ninouyaya


Age : 51
Localisation : pornichet
Style moto : vmax 88 et 1200 sportster 91

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyVen 7 Jan 2011 - 11:42

elle monte a combien la tension quand le moteur tourne ?

________________________________
A vaincre sans péril ,on triomphe sans gloire !
Revenir en haut Aller en bas
JB7880
Wheeling
Wheeling
JB7880


Age : 70
Localisation : Les Yvelines
Style moto : Roadster

Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop EmptyVen 7 Jan 2011 - 12:22

Il y a certainement eu une modification du circuit si le feu rouge s'allume quand tu mets le contact. Ou alors une masse débranché ou coupée ou oxydée qui met des éléments en série confused
Quand on branche la batterie contact coupé, y pas d'étincelles, si y a étincelle, y a courant et c'est pas normal nonono
Revenir en haut Aller en bas
Contenu sponsorisé





Pas de feu stop Empty
MessageSujet: Re: Pas de feu stop   Pas de feu stop Empty

Revenir en haut Aller en bas
 
Pas de feu stop
Revenir en haut 
Page 1 sur 5Aller à la page : 1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» Feux stop et plaque laterale
» Feu stop HS
» feux stop
» Feu stop ne fonctionne pas
» 2ème Feux Stop !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum VMax :: Vmax 1200 :: V4 1200-
Sauter vers: