Forum VMax : autour des Yamaha 1200 et 1700 Vmax.
 
AccueilAccueil  ÉvènementsÉvènements  WikivmaxWikivmax  RechercherRechercher  Dernières imagesDernières images  S'enregistrerS'enregistrer  Connexion  
- - - - - Time To Ride - - - - - This is Vmax - - - - -
Le Deal du moment :
Pokémon EV06 : où acheter le Bundle Lot ...
Voir le deal

 

 Problème de démarrage de Fred

Aller en bas 
+11
max 29
bull64
JB7880
Dom
Iceman 29
bibi037
seb
CneGroumF
the_squal31
ALBend
fred71
15 participants
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
Dom
EXPERT 1200
EXPERT 1200
Dom


Age : 54
Localisation : Vichy
Style moto : Empêcheur de burner en rond

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptyDim 23 Jan 2011 - 9:42

Si tu as une consommation de courant à l'arrêt, l'ampèremetre n'indiquera pas 0....


Si tu as une alarme, c'est normal, si il n'y en a pas et que du courant circule, il y a un problème.
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
seb
Coaster
Coaster
seb


Age : 49
Localisation : pays du champagne
Style moto : V4 et ... V2

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptyDim 23 Jan 2011 - 10:49

sachant qu'avec un multimètre classique, il faut changer l'emplacement des fils de mesure en général, changer le calibre (forcément) et faire attention, il y a un petit fusible qui protège l'appareil en cas de mauvaise manip.

il faut le placer en série, calibre ampère continu , en fonction de l'intensité que tu penses trouver et de l'echelle de ton appareil (ne mets pas le plus bas de suite happy )

tu peux t'aider en faisant un premier essai avec les feux allumés ou la veilleuse, ça te donnera une idée de la lecture.

à moins d'avoir une pince ampèremétrique précise wink2

________________________________
[i]c'est parce que la vitesse de la lumière est plus rapide que celle du son, que certains paraissent brillants avant d'avoir l'air con...[/i]
Revenir en haut Aller en bas
Iceman 29
Coaster
Coaster
Iceman 29


Age : 64
Localisation : Baie de Morlaix
Style moto : Vmax 1700/09

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptyDim 23 Jan 2011 - 13:38

Les pinces ne marchent que sur l'alternatif, à moins d'avoir une pince spéciale courant continu, ca court pas les rues!

Mais comme dit Seb, avec un multimètre de base, c'est assez facile :

Problème de démarrage de Fred - Page 2 Multimetre

Par exemple sur celui ci que j'ai pris au hasard sur le net. Tu mets la broche rouge sur le plot qui est au dessus pour mesurer une intensité (10 adc), avant tu règles le bouton rotatif sur la position 10 amp pour commencer.
Après tu déconnectes le câble rouge positif de la batterie et tu insères les fils rouges et noir du multimètre pour reformer le circuit, le fils rouge du multi sur la borne + de la batterie et le fil noir sur le câble que tu viens de débrancher.
Soit tu lis "O", soit tu vas avoir une mesure, par exemple 0.05 (50 milliampères) . C'est que t'as un courant de "fuite" qui vide ta batteries contact coupé.

N'oublie pas une fois terminé la manip, de remettre le câble en position voltmètre!Toujours! Sinon spruushh! A la prochaine mesure de tension! happy

________________________________

Porsche-Legend.net
Twitter : @PorscheLegendFr
Revenir en haut Aller en bas
http://www.porsche-legend.net/
the_squal31
Wheeling
Wheeling
the_squal31


Age : 55
Localisation : Toulouse
Style moto : Vmax 89 LTD stock

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptyDim 23 Jan 2011 - 14:31

je ne suis pas persuadé que le problème de fred soit un courant de fuite puisqu'il n'arrive pas a redémarrer la moto après avoir rouler donc ce serait plus un problème de charge. :huh:
Revenir en haut Aller en bas
Iceman 29
Coaster
Coaster
Iceman 29


Age : 64
Localisation : Baie de Morlaix
Style moto : Vmax 1700/09

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptyDim 23 Jan 2011 - 16:00

CneGroumF a écrit:
Si la batterie et le régulateur sont neufs, il reste l'alternateur. Le stator peut donner des signes de faiblesse, avec les années.

Ca vient peut être de là, vérifie le passage de câble au niveau sortie carter, parfois y a des surprises.

Je sais que mon alternateur n'est pas au top non plus faudra que je le remplace. Il ne sort pas ce qu'il devrait. :huh:

________________________________

Porsche-Legend.net
Twitter : @PorscheLegendFr
Revenir en haut Aller en bas
http://www.porsche-legend.net/
fred71
Wheeling
Wheeling
fred71


Age : 53
Localisation : rully
Style moto : v max stock 93 vendue , V max 1700

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptyDim 23 Jan 2011 - 19:31

Merci pour toutes ces infos , je vais essayer de mettre en apllication :huh:

Perso , je pense quand même à un problème d'alternateur.

J'ai fait 50 bornes cet AM , avant de partir je controle ma batterie ( 13.02 V à l'arrêt ) , sachant que je l'avais mise en charge la veille.

En revenant , nouvelle mesure: 12.5 V , donc même si j'ai pas fait des milliers de km , ma batterie ne semble pas charger , au contraire. Et comme elle neuve , ainsi que le régulateur...

Comment controler si l'alternateur est ok ? Si trop compliqué , direction chez Yam mais l'addition va pas être la même OoO ( ça coute cher comme réparation ? )

Pour répondre à the squal 31 , la moto redémarre sans problèem mais à la poucette !!!
Revenir en haut Aller en bas
the_squal31
Wheeling
Wheeling
the_squal31


Age : 55
Localisation : Toulouse
Style moto : Vmax 89 LTD stock

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptyDim 23 Jan 2011 - 20:27

Fred quand je dis démarrer c'est avec le démarreur pas en poussant. Tu n'as pas fais l'essais du multimètre en roulant.
Revenir en haut Aller en bas
fred71
Wheeling
Wheeling
fred71


Age : 53
Localisation : rully
Style moto : v max stock 93 vendue , V max 1700

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptyDim 23 Jan 2011 - 21:12

the_squal31 a écrit:
Fred quand je dis démarrer c'est avec le démarreur pas en poussant. Tu n'as pas fais l'essais du multimètre en roulant.

ok Pascal wink2
Trop froid pour faire des mesures aujourd'hui , 1°C avec une bonne bise , je quitte pas les gants et je reste pas longtemps sur le maxou ride , je veux pas risquer l'amputation des doigts , on n'est pas à Toulouse là !!
Revenir en haut Aller en bas
the_squal31
Wheeling
Wheeling
the_squal31


Age : 55
Localisation : Toulouse
Style moto : Vmax 89 LTD stock

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptyDim 23 Jan 2011 - 21:45

mais a Toulouse aujourd'hui le maxi c'était 3 alors je dirai pas mieux confused
Revenir en haut Aller en bas
CneGroumF
Coaster
Coaster
CneGroumF


Age : 45
Localisation : 93
Style moto : Vmax 1991

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptyDim 23 Jan 2011 - 22:00

fred71 a écrit:
Comment controler si l'alternateur est ok ? Si trop compliqué , direction chez Yam mais l'addition va pas être la même OoO ( ça coute cher comme réparation ? )
Il y a une prise sous le cache-réservoir gauche, avec trois fils blancs. Il faut contrôler la résistance des plots reliés aux fils blancs, deux à deux (trois mesures). D'après la RMT, tu dois avoir entre 0,36 et 0,48 Ω. Si la résistance est nulle (court-circuit) ou infinie (fil coupé), il y a un problème.

Le remplacement du stator (il est possible de refaire le bobinage) est un peu plus compliqué. L'alternateur se trouve sous le carter latéral gauche.

________________________________
Problème de démarrage de Fred - Page 2 Stop-faute
Revenir en haut Aller en bas
fred71
Wheeling
Wheeling
fred71


Age : 53
Localisation : rully
Style moto : v max stock 93 vendue , V max 1700

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptyDim 23 Jan 2011 - 22:04

Merci CneGroumf.
ça se complique OoO
T'as une idée du prix chez Yam au cas où il faudrait le changer ( pièces et MO ) ??
Revenir en haut Aller en bas
CneGroumF
Coaster
Coaster
CneGroumF


Age : 45
Localisation : 93
Style moto : Vmax 1991

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptyDim 23 Jan 2011 - 22:12

Non, aucune idée. Tout ce que je sais, c'est qu'un stator neuf, ce n'est pas donné.

________________________________
Problème de démarrage de Fred - Page 2 Stop-faute
Revenir en haut Aller en bas
the_squal31
Wheeling
Wheeling
the_squal31


Age : 55
Localisation : Toulouse
Style moto : Vmax 89 LTD stock

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptyDim 23 Jan 2011 - 22:14

Un stator Hs ne pourrai pas lui donner les valeurs de charge qu'il trouve, Controle ton faisceau de sortie alternateur jusqu'au régulateur
Revenir en haut Aller en bas
fred71
Wheeling
Wheeling
fred71


Age : 53
Localisation : rully
Style moto : v max stock 93 vendue , V max 1700

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptyDim 23 Jan 2011 - 22:20

the_squal31 a écrit:
Un stator Hs ne pourrai pas lui donner les valeurs de charge qu'il trouve, Controle ton faisceau de sortie alternateur jusqu'au régulateur

Maintenant que tu le dis , c'est vrai que j'ai débranché des fiches ou des fils sous le cache latéral gauche quand j'ai changé mon régulateur , j'en ai peut être joué une grat
j'vais peut être commencer par ça d'ailleurs !!
Revenir en haut Aller en bas
the_squal31
Wheeling
Wheeling
the_squal31


Age : 55
Localisation : Toulouse
Style moto : Vmax 89 LTD stock

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptyDim 23 Jan 2011 - 22:23

smile2
Revenir en haut Aller en bas
fred71
Wheeling
Wheeling
fred71


Age : 53
Localisation : rully
Style moto : v max stock 93 vendue , V max 1700

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptyVen 4 Fév 2011 - 21:04

La suite des évenements , nouveau démarrage à la poussette ce jour Mad
Je ne pense pas avoir de fuite , je n'ai pas roulé pendant 10 jours et je controlais régulièrement la tension , elle n'a quasi pas bougée.

J'ai aussi vérifié les branchements où j'avais un doute ou niveau du régulateur , j'ai rien vu de particulier , j'ai néttoyé les prises , mis du spécial contact et rebranché.

J'étais assez convaincu d'avoir un problème de stator mais plus trop depuis aujourd'hui.
Explication: je pars faire un tour , une petite balade de 3/4 d'heure avec 2 ou 3 arrêts et la dernière fois que j'ai voulu redémarrer , ben quasi plus de jus , impossible de lancer le démarreur correctement ...Donc poussette , démarrage nickel en 4 ème pour rentrer.
Controle batterie en arrivant: 12.2 V , contre 13.2 avant mon départ.
Je la mets en charge 2 heures ( elle remonte à 12.7 V) , la moto démmarre nickel.

Donc j'ai maintenant un gros doute sur ma batterie neuve , je me demande si elle a pas un problème. J'ai déjà eu une merde comme ça sur une batterie camping car toute neuve mais qui ne tenait pas la charge, qu'on m'a repris en garantie.

J'ai remis mon ancienne batterie en charge pour la nuit , demain je la remonte sur la moto et je vais rouler pour voir ce qui se passe. Si elle ne perd pas , c'est bien un problèeme avec l'autre batterie et je ferai marcher la garantie.

Maintenant si quelqu'un pense à autre chose , je suis à l'écoute OK

Merci
Fred
Revenir en haut Aller en bas
the_squal31
Wheeling
Wheeling
the_squal31


Age : 55
Localisation : Toulouse
Style moto : Vmax 89 LTD stock

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptySam 5 Fév 2011 - 0:35

je sais que c'est pas très prudent mais pour un essais essais essaye de rouler phare (ou juste la veilleuse pour voir si ta batterie se décharge encore).
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
Dom


Age : 54
Localisation : Vichy
Style moto : Empêcheur de burner en rond

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptySam 5 Fév 2011 - 1:37

Si tu as tiré un max sur la batterie pour essayer de redémarrer sans succès, c'est normal qu'elle soit déchargée...

Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
fred71
Wheeling
Wheeling
fred71


Age : 53
Localisation : rully
Style moto : v max stock 93 vendue , V max 1700

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptySam 5 Fév 2011 - 8:24

Non , je n'ai vraiment pas insisté sur la batterie pour redémarrer , de toutes façons ça ne sert à rien donc je pousse direct
Revenir en haut Aller en bas
JB7880
Wheeling
Wheeling
JB7880


Age : 72
Localisation : Les Yvelines
Style moto : Roadster

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptySam 5 Fév 2011 - 9:55

J'ai lu rapidement mais en diagonal. La tension de charge est à combien quand tu roules ? J'ai pas vu de valeur indiquée :huh:
Revenir en haut Aller en bas
bull64
Air Surf
Air Surf
bull64


Age : 59
Localisation : bearn (64)
Style moto : maxou

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptySam 5 Fév 2011 - 10:11

ben ca doit po être évident a regarder kan tu roules!!!!!

________________________________
http://bulldogspirit64.skyrock.com/ __ smile2
   smile2
Revenir en haut Aller en bas
http://bulldogspirit64.skyrock.com/
fred71
Wheeling
Wheeling
fred71


Age : 53
Localisation : rully
Style moto : v max stock 93 vendue , V max 1700

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptySam 5 Fév 2011 - 14:12

JB7880 a écrit:
J'ai lu rapidement mais en diagonal. La tension de charge est à combien quand tu roules ? J'ai pas vu de valeur indiquée :huh:

le régulateur ( neuf ) charge entre 14 et 15V maxi
Revenir en haut Aller en bas
CneGroumF
Coaster
Coaster
CneGroumF


Age : 45
Localisation : 93
Style moto : Vmax 1991

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptyDim 6 Fév 2011 - 11:40

fred71 a écrit:
J'étais assez convaincu d'avoir un problème de stator mais plus trop depuis aujourd'hui.
Explication: je pars faire un tour , une petite balade de 3/4 d'heure avec 2 ou 3 arrêts et la dernière fois que j'ai voulu redémarrer , ben quasi plus de jus , impossible de lancer le démarreur correctement ...Donc poussette , démarrage nickel en 4 ème pour rentrer.
Controle batterie en arrivant: 12.2 V , contre 13.2 avant mon départ.
Je la mets en charge 2 heures ( elle remonte à 12.7 V) , la moto démmarre nickel.
Ben justement, ce que tu décris, c'est typiquement un problème de charge : tension bonne avant le départ, trop basse au retour.
Ne cherche pas du côté de la batterie. Ton circuit de charge (donc ton stator, puisque le régul est neuf. Ou alors tu n'as pas eu de bol...) est défectueux.

________________________________
Problème de démarrage de Fred - Page 2 Stop-faute
Revenir en haut Aller en bas
fred71
Wheeling
Wheeling
fred71


Age : 53
Localisation : rully
Style moto : v max stock 93 vendue , V max 1700

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptyDim 6 Fév 2011 - 20:44

J'abandonne , RDv chez YAM mardi matin.

Plus rien ne fonctionne , je roule 15 km et quand je veux remettre en route la batterie est trop faible.

La batterie ne charge plus du tout , même quand je mets en route , la tension ne varie pas , je ne roule que sur l'autonomie de la batterie.

Je ne comprends plus rien , car ce n'était pas le cas il y 2 semaines , j'avais bien entre 14 et 15V moteur en marche :huh:
A force de monter et redémonter j'ai peut être fait des conneries , donc j'arrête.

Je vous communiquerai le diagnostic de chez YAM , ça me gonfle , il a fait super beau ce WE et pas moyen de faire une balade Mad
Revenir en haut Aller en bas
the_squal31
Wheeling
Wheeling
the_squal31


Age : 55
Localisation : Toulouse
Style moto : Vmax 89 LTD stock

Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 EmptyDim 6 Fév 2011 - 21:15

vraiment désolé pour toi Fred Tiens nous au courant wink2
Revenir en haut Aller en bas
Contenu sponsorisé





Problème de démarrage de Fred - Page 2 Empty
MessageSujet: Re: Problème de démarrage de Fred   Problème de démarrage de Fred - Page 2 Empty

Revenir en haut Aller en bas
 
Problème de démarrage de Fred
Revenir en haut 
Page 2 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» Problème de démarrage
» Problème démarrage V-max !!!
» probleme démarrage
» Problème de démarrage
» problème démarrage à chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum VMax :: Vmax 1200 :: V4 1200-
Sauter vers: