Forum VMax : autour des Yamaha 1200 et 1700 Vmax.
 
AccueilAccueil  ÉvènementsÉvènements  WikivmaxWikivmax  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
- - - - - Time To Ride - - - - - This is Vmax - - - - -
Le Deal du moment : -40%
-40% sur Nike React Infinity Run Flyknit 2
Voir le deal
95.97 €

 

 perte de puissance sous acceleration

Aller en bas 
3 participants
AuteurMessage
axthemax
Starter (soyez indulgent)
Starter (soyez indulgent)
axthemax

Age : 54
Localisation : Brisbane
Style moto : Vmx12 94

perte de puissance sous acceleration Empty
MessageSujet: perte de puissance sous acceleration   perte de puissance sous acceleration EmptySam 15 Oct 2011 - 10:19

slt a tous,

Hier en rentrant du taff, la bete a perdu son acceleration tout soudainement quand jái voulu depasser... elle demarre ok (jai meme mis une batterie neuve au cas ou) elle tient le ralenti parfaitement et en dessous de 2000-2500tpm pas de probleme notable... elle semble continuer a rouler...mais je sais pas pour combien de temps...

Mais des que j'accelere ... plus rien, du moins c comme si je faisais rien, elle tourne, le moteur monte mais je vais pas plus vite...ca semble meem brouter plutot qu' autre chose...

J'ai teste le chargement a la batterie, et tout montre que je ne charge plus rien...le voltage descend un peu sous acceleration...

Dois je soupconner le regu/rect? le stator? les deux? autre chose comem une soudaine mauvaise mise a la masse qulequepart?

Je suis coit! quelqu'un connait ce probleme?
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
Dom

Age : 51
Localisation : Vichy
Style moto : Empêcheur de burner en rond

perte de puissance sous acceleration Empty
MessageSujet: Re: perte de puissance sous acceleration   perte de puissance sous acceleration EmptySam 15 Oct 2011 - 10:46

Il faudrait les valeurs de tension de charge, il n'est pas rare que la tension chute légèrement lorsque le régime accélère, car l'allumage pompe plus de courant.

Est ce que ton manque d'acceleration se produit sous faible ouverture des carbus ou seulement a pleine ouverture ou les deux?
A partir de quel régime et jusqu'ou?
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
axthemax
Starter (soyez indulgent)
Starter (soyez indulgent)
axthemax

Age : 54
Localisation : Brisbane
Style moto : Vmx12 94

perte de puissance sous acceleration Empty
MessageSujet: Re: perte de puissance sous acceleration   perte de puissance sous acceleration EmptySam 15 Oct 2011 - 15:58

@Dom a écrit:
Il faudrait les valeurs de tension de charge, il n'est pas rare que la tension chute légèrement lorsque le régime accélère, car l'allumage pompe plus de courant.

Est ce que ton manque d'acceleration se produit sous faible ouverture des carbus ou seulement a pleine ouverture ou les deux?
A partir de quel régime et jusqu'ou?

environ 13.6-14.5v au demarrage et presqu' aucune perte. Jsuquá 2500 environ voltage fluctuate un peu mais semble stable au total. Mais en accelerant de 2000-5000 le voltage descend legerement (au lieu d'augmenter pour charger la batterie) et une fois le moteur arrete la batterie subit une perte jusqu'a 1v de moins (verifiee apres l'arret du moteur)

Pour moi il y a surement deja une panne du chargement assez evidente je crois et il me faut trouver si le reg/rect est mort (simple a changer) ou si c l'alternateur qui l'est (la il me faut aussi le joint et la piece est plus chere...) ou meme si c les 2 qu'il faut changer...

Mon probleme c'est cette soudaine perte de puissance sous acceleration, est-elle associee a cette panne ou est-ce quelquechose d'autre ... en plus?
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
Dom

Age : 51
Localisation : Vichy
Style moto : Empêcheur de burner en rond

perte de puissance sous acceleration Empty
MessageSujet: Re: perte de puissance sous acceleration   perte de puissance sous acceleration EmptySam 15 Oct 2011 - 16:41

Ben déjà a 13-6 ca charge....Il faut être plus détaillé...

Comme je te l'ai dit, çà n'est pas anormal que ca chute à haute régime, le tout est de savoir a quelle valeur çà descend...


Donc :
-Ca descend jusqu'où à 5000?
-Quelle est la tension de la batterie, une minute après l'arrêt?

Sinon, à priori, un problème de charge (que tu n'as peut être pas) ça n'a pas de rapport avec tes symptomes.
C'est pour cela que je t'ai demandé si ca déconnait pareil a faible/mi/grande ouverture.
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
axthemax
Starter (soyez indulgent)
Starter (soyez indulgent)
axthemax

Age : 54
Localisation : Brisbane
Style moto : Vmx12 94

perte de puissance sous acceleration Empty
MessageSujet: Re: perte de puissance sous acceleration   perte de puissance sous acceleration EmptySam 15 Oct 2011 - 17:04

@Dom a écrit:
Ben déjà a 13-6 ca charge....Il faut être plus détaillé...

Comme je te l'ai dit, çà n'est pas anormal que ca chute à haute régime, le tout est de savoir a quelle valeur çà descend...


Donc :
-Ca descend jusqu'où à 5000?
-Quelle est la tension de la batterie, une minute après l'arrêt?

Sinon, à priori, un problème de charge (que tu n'as peut être pas) ça n'a pas de rapport avec tes symptomes.
C'est pour cela que je t'ai demandé si ca déconnait pareil a faible/mi/grande ouverture.

si je laisse tourner tout porte a croire que ca me bouffera la batteries. Lorsque le voltage ne monte pas (le phare alor sbrille un peu plus sous acceleration) cést que le systeme de chargement a un probleme.

Si le jus descend au lieu de monter alors le moteur peine sous acceleration. Si jamais un electricien moto nous lit pourrait il me confirmer cela?

Egalement, soit il y a une mauvaise mise a la masse, soit c autre chose chose mais ca a tout l'air electrique
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
Dom

Age : 51
Localisation : Vichy
Style moto : Empêcheur de burner en rond

perte de puissance sous acceleration Empty
MessageSujet: Re: perte de puissance sous acceleration   perte de puissance sous acceleration EmptyDim 16 Oct 2011 - 0:54

Hum, j'abandonne les gars, je crois qu'il n'y a rien à faire et je vais être désagréable OoO


Au bénévole suivant...Ah oui, un électricien siouplait, parcequ'un gars qui s'y connait en moteur ca
sert a rien là wink2
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
ninouyaya
Donateur
Donateur
ninouyaya

Age : 50
Localisation : pornichet
Style moto : vmax 88 et 1200 sportster 91

perte de puissance sous acceleration Empty
MessageSujet: Re: perte de puissance sous acceleration   perte de puissance sous acceleration EmptyDim 16 Oct 2011 - 9:09

si tu arrives a chaque fois a redémarrer alors ce n'est pas un probleme de charge .

________________________________
A vaincre sans péril ,on triomphe sans gloire !
Revenir en haut Aller en bas
Invité
Invité
Anonymous


perte de puissance sous acceleration Empty
MessageSujet: Re: perte de puissance sous acceleration   perte de puissance sous acceleration EmptyDim 16 Oct 2011 - 10:07

Voir mise a l'air du reservoir confused
Revenir en haut Aller en bas
axthemax
Starter (soyez indulgent)
Starter (soyez indulgent)
axthemax

Age : 54
Localisation : Brisbane
Style moto : Vmx12 94

perte de puissance sous acceleration Empty
MessageSujet: a y est! trouve le probleme...   perte de puissance sous acceleration EmptyDim 16 Oct 2011 - 11:30

@ninouyaya a écrit:
si tu arrives a chaque fois a redémarrer alors ce n'est pas un probleme de charge .

Apres avoir dormi sur le probleme, passe quelques heures sur le net a lire tout ce qui se rapporte de pres ou de loin au probleme, et 3 heures de boulot a tout debrancher et remis en condition pas mal de mise a la masse et de mauvais cablage (y a fallut ouvrir des gainages etc...) et a chaque etape j'ai dit merci a mon multimetre a 10 euros qui me tenait par la main... j'ai meme reussi a trouver un beau petit court circuit qui demandait qu'a faire des degats si je continuais a rouler...bref a la fin tout s'est remis a marcher correctement, le chargement a repris, je monte a 14v maintenant meme sans accelerer beaucoup. la batterie est de nouveau a un bon 12.6v a l'arret et le demarrage me prend plus rien quasimment grace a cette nouvelle batterie Odyssey. Un monstre de CCA...

Donc voila les jeunes, en conclusion, si ca broute sous acceleration, ca PEUT aussi etre un tres mauvais cablage quelquepart... Et la, faut etre patient, avoir plein de temps devant soi et ne pas avoir peur de demonter beaucoup, beaucoup de connections pour trouver ou ca coince...Si je reviens pas la dessus cette semaine c que ca a tenu...
Revenir en haut Aller en bas
Invité
Invité
Anonymous


perte de puissance sous acceleration Empty
MessageSujet: Re: perte de puissance sous acceleration   perte de puissance sous acceleration EmptyDim 16 Oct 2011 - 12:12

ah l'électricité.....j'ai cramé le TCI suite au pseudo débranchement d'alarme . Le gars avait coupé net les fils et basta remis comme ça dans la gaine.
Vraiment du sale boulot... nonono nonono nonono
Revenir en haut Aller en bas
Contenu sponsorisé




perte de puissance sous acceleration Empty
MessageSujet: Re: perte de puissance sous acceleration   perte de puissance sous acceleration Empty

Revenir en haut Aller en bas
 
perte de puissance sous acceleration
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum VMax :: Vmax 1200 :: V4 1200-
Sauter vers: