Forum VMax : autour des Yamaha 1200 et 1700 Vmax.
 
AccueilAccueil  ÉvènementsÉvènements  WikivmaxWikivmax  RechercherRechercher  Dernières imagesDernières images  S'enregistrerS'enregistrer  Connexion  
- - - - - Time To Ride - - - - - This is Vmax - - - - -
Le Deal du moment : -25%
PC portable GIGABYTE AERO 16 15.6” Ultra HD ...
Voir le deal
1499 €

 

 mais rapport de ne fonctionne plus

Aller en bas 
2 participants
AuteurMessage
Armand3
Starter (soyez indulgent)
Starter (soyez indulgent)
Armand3


Age : 56
Localisation : 38420
Style moto : Yamaha V-max

mais rapport de ne fonctionne plus Empty
MessageSujet: mais rapport de ne fonctionne plus   mais rapport de ne fonctionne plus EmptyVen 18 Déc 2015 - 1:53

bonsoir a tous, je suis nouveau sur ce forum!!, et j’espère que vous pourrais m'aider !!. j'ai fait l’acquisition d'une V-max 1200 de 1991, et j'ai un soucie mais rapports de vitesse ne fonction plus quand elle est en route, je suis obligé d'éteindre la moto pour me mettre au point mort !!!! je ne comprend !.

                                                     merci d'avance Armand
Revenir en haut Aller en bas
turbo 38
Wheeling
Wheeling
turbo 38


Age : 44
Localisation : isere
Style moto : 1200 vmax 93

mais rapport de ne fonctionne plus Empty
MessageSujet: Re: mais rapport de ne fonctionne plus   mais rapport de ne fonctionne plus EmptySam 19 Déc 2015 - 5:14

bizarre comme présentation  smile2 Smile Laughing
Revenir en haut Aller en bas
 
mais rapport de ne fonctionne plus
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Tout sur le Power Commander 5 Dynojet / Shifter / AutoTune
» Pb affichage du numéro du 1er rapport
» capteur de rapport engagé
» Indicateur de Rapport Engagé
» rapport qualité d'huile et performance moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum VMax :: Général :: Présentation-
Sauter vers: