Forum VMax : autour des Yamaha 1200 et 1700 Vmax.
 
AccueilAccueil  ÉvènementsÉvènements  WikivmaxWikivmax  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
- - - - - Time To Ride - - - - - This is Vmax - - - - -
-38%
Le deal à ne pas rater :
KINDERKRAFT – Draisienne Runner Galaxy Vintage
27.99 € 44.99 €
Voir le deal

 

 Problème d'allumage ?

Aller en bas 
5 participants
Aller à la page : 1, 2  Suivant
AuteurMessage
Piotr
Wheeling
Wheeling
Piotr


Age : 60
Localisation : Paris
Style moto : VMaxs 2900

Problème d'allumage ?  Empty
MessageSujet: Problème d'allumage ?    Problème d'allumage ?  EmptyLun 12 Juil 2021 - 18:36

Salut à tous, 
j'ai enfin le plaisir de rouler de nouveau avec mon 1200 qui était en souffrance après un choc (émotionnel) avec cette coquine de Carole....
Mais j'ai un petit souci. 
Depuis quelques jours, après deux ou trois kms, ça ratatouille avec perte de puissance comme s'il manquait un ou deux cylindres. Ca m'est arrivé à trois reprises et j'ai réussi à ce que le moteur ne s'arrête pas en le tenant à coup de gaz, ça pétarade et puis ça finit par remarcher normalement (pour l'instant...). 
Je ne sais pas si c'est lié mais j'ai aussi le compte tour qui reste à 0 puis qui refonctionne après, soit spontanément soit en tapotant sur le cadran (mais ça, ça fait longtemps que ça le fait). 
Sinon, elle démarre nickel et tourne comme une horloge en dehors de ces accès de cafouillage mais j'ai peur qu'elle me plante vraiment loin de chez moi et que je puisse pas redémarrer. 
Je soupçonne un problème d'allumage. Comment avancer dans le diagnostic de cette panne aléatoire ?
Merci pour votre aide.
Revenir en haut Aller en bas
http://www.hope-togo.com
Dom
EXPERT 1200
EXPERT 1200
Dom


Age : 52
Localisation : Vichy
Style moto : Empêcheur de burner en rond

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptyMar 13 Juil 2021 - 10:18

Si le compte tour est de la partie on peut effectivement exclure les carbus (pour une fois).
Vu ce que tu décris, je commencerait par le ou les capteus d allumage…
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
Piotr
Wheeling
Wheeling
Piotr


Age : 60
Localisation : Paris
Style moto : VMaxs 2900

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptyMar 13 Juil 2021 - 12:00

Salut Dom, 
heureux de te lire, c'est vrai que ça fait longtemps que j'avais pas trainé sur le forum. 
J'ai relu un vieux post sur le sujet : 
https://www.forumvmax.com/t5520-capteur-d-allumage?highlight=capteur+venture

Mon modèle est de 1988 et Sylvain parle de 4 capteurs avant 1990 ! (c'est deux capteurs double je pense)
Je peux mettre ceux de la venture pour ce millésime ?
Revenir en haut Aller en bas
http://www.hope-togo.com
JM
Wheeling
Wheeling
avatar


Age : 63
Localisation : aquitaine
Style moto : 1300 venture V max side / V4 /

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptyMar 13 Juil 2021 - 12:23

Salut, tu peux mettre ceux de venture c'est les mêmes, idem pour le mono capteur. Seul les TCI ET CDI sont un peu différents sur les venture.
Revenir en haut Aller en bas
http://1200venturev4.unblog.fr/
Piotr
Wheeling
Wheeling
Piotr


Age : 60
Localisation : Paris
Style moto : VMaxs 2900

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptyMar 13 Juil 2021 - 12:55

OK merci.
Revenir en haut Aller en bas
http://www.hope-togo.com
Olichene
Wheeling
Wheeling
Olichene


Age : 52
Localisation : saint saturnin les Avignon
Style moto : Roadster only VMAX 1200

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptyVen 8 Oct 2021 - 9:04

Piotr a écrit:
Salut Dom, 
heureux de te lire, c'est vrai que ça fait longtemps que j'avais pas trainé sur le forum. 
J'ai relu un vieux post sur le sujet : 
https://www.forumvmax.com/t5520-capteur-d-allumage?highlight=capteur+venture

Mon modèle est de 1988 et Sylvain parle de 4 capteurs avant 1990 ! (c'est deux capteurs double je pense)
Je peux mettre ceux de la venture pour ce millésime ?
Salut Piotr
je pense que moi aussi je suis bon pour un capteur d'allumage  bouh
J'ai aussi un model Maxou de 88/89 comme toi
As tu deja trouvé et remplacé le tiens? 
si c'est le cas peux tu me dire chez qui tu l'a acheté stp
merci d'avance pour le tuyau.
Crdlt
Revenir en haut Aller en bas
Piotr
Wheeling
Wheeling
Piotr


Age : 60
Localisation : Paris
Style moto : VMaxs 2900

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptyMar 12 Oct 2021 - 13:04

Salut Olichene, 
je vais faire simple et la déposer chez notre concessionnaire préféré au club, Acromoto, car je dois auusi changer la roue libre du démarreur et tout ça dépasse mes capacités de mécano... 
Je te dirai ça après facture Surprised
Revenir en haut Aller en bas
http://www.hope-togo.com
Olichene
Wheeling
Wheeling
Olichene


Age : 52
Localisation : saint saturnin les Avignon
Style moto : Roadster only VMAX 1200

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptyMar 12 Oct 2021 - 18:41

Ah ok merci Piotr
Moi je compte le faire moi même c’est surtout ou se procurer les capteurs d’allumage qui m’interesse...
merci quand même
Revenir en haut Aller en bas
Olichene
Wheeling
Wheeling
Olichene


Age : 52
Localisation : saint saturnin les Avignon
Style moto : Roadster only VMAX 1200

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptyDim 17 Oct 2021 - 18:02

Olichene a écrit:
Ah ok merci Piotr
Moi je compte le faire moi même c’est surtout ou se procurer les capteurs d’allumage qui m’intéresse...
merci quand même
 Bon salut a tous les maxiste,
Elle roulait trop bien depuis la réfection de la rampe et une synchro ca n'aura pas durer très longtemps bouhProblème d'allumage ?  Img_4511
Problème d'allumage ?  Img_4510
Résultat en démontant mon carter d'allumage j'ai l'impression que j'ai un seul capteur d'allumage OoO bizarre je m'attendais a deux double bref et j'ai fais une photo dites moi ce que vous en pensez les fils a la base ont l'air d'avoir été soudés
et une autre mauvaise nouvelle j'ai ma roue libre qui a claqué a plusieurs reprise quand j'ai voulu démarrer je crois que je suis bon aussi pour une roue libre :bouh:de toute façon a y être maintenant que tout est démonté Cool
Revenir en haut Aller en bas
JM
Wheeling
Wheeling
avatar


Age : 63
Localisation : aquitaine
Style moto : 1300 venture V max side / V4 /

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptyLun 18 Oct 2021 - 20:28

Salut, y a pas " photo " c'est un mono capteur ( à partir de 1990) et tout ce qui va avec: volant moteur, faisceaux électrique et boitier d'allumage différents. Les fils sont bien isolés au niveau des soudures ? a+
Revenir en haut Aller en bas
http://1200venturev4.unblog.fr/
Olichene
Wheeling
Wheeling
Olichene


Age : 52
Localisation : saint saturnin les Avignon
Style moto : Roadster only VMAX 1200

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptyMar 19 Oct 2021 - 11:44

JM a écrit:
Salut, y a pas " photo " c'est un mono capteur ( à partir de 1990) et tout ce qui va avec: volant moteur, faisceaux électrique et boitier d'allumage différents. Les fils sont bien isolés au niveau des soudures ? a+
Salut JM,
non pas super les soudures ... j'ai mesuré la résistance au fils ca m'affiche tout juste 100 ohms mais a 15°c. J'ai quand commandé un nouveau capteur pour éliminer le doute car cette bidouille de soudure ne me plait pas trop...
Par contre je suis surpris de voir qu'un model de 87-88 fonctionne avec mono capteur de 1990 et surtout avec un boitier TCI  pour model 86-89 c'est normal?
est ce que mon défaut d'allumage ne pourrait pas venir de çà ?
Crdlt
Revenir en haut Aller en bas
J2L76
Stoppie
Stoppie
avatar


Age : 69
Localisation : ROUEN
Style moto : Vmax 93

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptyMar 19 Oct 2021 - 18:14

continue d'ouvrir la gaine, tu vois bien qu'au départ le fil est marron, et il ressort orange...
Tu risque de trouver une autre soudure, peut-être en moins bon état que celles que l'on aperçoit.

Et à priori, c'est d'origine OoO
Revenir en haut Aller en bas
JM
Wheeling
Wheeling
avatar


Age : 63
Localisation : aquitaine
Style moto : 1300 venture V max side / V4 /

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptyMar 19 Oct 2021 - 21:09

Olichene a écrit:
JM a écrit:
Salut, y a pas " photo " c'est un mono capteur ( à partir de 1990) et tout ce qui va avec: volant moteur, faisceaux électrique et boitier d'allumage différents. Les fils sont bien isolés au niveau des soudures ? a+
Salut JM,
non pas super les soudures ... j'ai mesuré la résistance au fils ca m'affiche tout juste 100 ohms mais a 15°c. J'ai quand commandé un nouveau capteur pour éliminer le doute car cette bidouille de soudure ne me plait pas trop...
Par contre je suis surpris de voir qu'un model de 87-88 fonctionne avec mono capteur de 1990 et surtout avec un boitier TCI  pour model 86-89 c'est normal?
est ce que mon défaut d'allumage ne pourrait pas venir de çà ?
Crdlt

Salut, sauf erreur de ma part un mono capteur ne peut pas fonctionner avec un boîtier TCI ( analogique) et même le faisceau est différent, avec le modèle 4 capteurs il y a 8 fils qui arrivent à la grosse broche du boîtier d'allumage, alors qu'il n'y en a que 6 avec le mono capteur. a+
Revenir en haut Aller en bas
http://1200venturev4.unblog.fr/
Olichene
Wheeling
Wheeling
Olichene


Age : 52
Localisation : saint saturnin les Avignon
Style moto : Roadster only VMAX 1200

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptyJeu 21 Oct 2021 - 15:13

JM a écrit:
Olichene a écrit:
JM a écrit:
Salut, y a pas " photo " c'est un mono capteur ( à partir de 1990) et tout ce qui va avec: volant moteur, faisceaux électrique et boitier d'allumage différents. Les fils sont bien isolés au niveau des soudures ? a+
Salut JM,
non pas super les soudures ... j'ai mesuré la résistance au fils ca m'affiche tout juste 100 ohms mais a 15°c. J'ai quand commandé un nouveau capteur pour éliminer le doute car cette bidouille de soudure ne me plait pas trop...
Par contre je suis surpris de voir qu'un model de 87-88 fonctionne avec mono capteur de 1990 et surtout avec un boitier TCI  pour model 86-89 c'est normal?
est ce que mon défaut d'allumage ne pourrait pas venir de çà ?
Crdlt

Salut, sauf erreur de ma part un mono capteur ne peut pas fonctionner avec un boîtier TCI ( analogique) et même le faisceau est différent, avec le modèle 4 capteurs il y a 8 fils qui arrivent à la grosse broche du boîtier d'allumage, alors qu'il n'y en a que 6 avec le mono capteur. a+
Salut JM,
Question a 100 balles grat
Et donc du coup si je veux investir dans un cdi  dyna 3000 quel model je dois prendre? grat
Un boitier pour model a partir de 1990 du coup ? 
Puisque j'ai une config d'allumage allumage avec un mono capteur..
Revenir en haut Aller en bas
JM
Wheeling
Wheeling
avatar


Age : 63
Localisation : aquitaine
Style moto : 1300 venture V max side / V4 /

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptyJeu 21 Oct 2021 - 19:04

Salut, pour le boîtier dyna je ne connais pas assez le sujet, je laisse la place aux connaisseurs. a+
Revenir en haut Aller en bas
http://1200venturev4.unblog.fr/
Dom
EXPERT 1200
EXPERT 1200
Dom


Age : 52
Localisation : Vichy
Style moto : Empêcheur de burner en rond

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptyVen 22 Oct 2021 - 21:11

Tu prends le modele programmable et tu y injecte la carto que j ai posté sur le fofo ;)
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
Olichene
Wheeling
Wheeling
Olichene


Age : 52
Localisation : saint saturnin les Avignon
Style moto : Roadster only VMAX 1200

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptySam 23 Oct 2021 - 11:04

Dom a écrit:
Tu prends le modele programmable et tu y injecte la carto que j ai posté sur le fofo ;)
Salut Dom,
ok merci pour ta réponse, je suis encore dans l'attente de mon capteur d'allumage commandé il y a une semaine afin de confirmer que c’était bien lui qui était a l'origine de mes soucis d'allumage...sinon je m'orienterai vers le Cdi car je pense avoir fait le tour de tous les points de contrôle en amont hormis le régulateur mais il a l'air de bien charger la batterie...
il faut juste que je confirme en prenant les mesures voltage moteur démarré.
donc celui ci devrait faire l'affaire?
https://www.silverperformance.fr/dynatek-d3k76-dyna-3000-digital-ignition-yamaha-vmx-1200-vmax-19902007-p-160457.html
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
Dom


Age : 52
Localisation : Vichy
Style moto : Empêcheur de burner en rond

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptyDim 24 Oct 2021 - 7:38

C’est l ancien modele non programmable et assez cher chez ce commercant…
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
Olichene
Wheeling
Wheeling
Olichene


Age : 52
Localisation : saint saturnin les Avignon
Style moto : Roadster only VMAX 1200

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptyDim 24 Oct 2021 - 10:47

Salut Dom,
Ok peux tu me donner un lien ou un réf produit à me suggérer stp ?
Car je ne voudrais pas me trompé à la commande..
Merci d’avance
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
Dom


Age : 52
Localisation : Vichy
Style moto : Empêcheur de burner en rond

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptyDim 24 Oct 2021 - 21:38

C’est ce modèle :
https://www.denniskirk.com/dynatek/3000-digital-performance-ignition-d3k7-6.p200748.prd/200748.sku
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
Olichene
Wheeling
Wheeling
Olichene


Age : 52
Localisation : saint saturnin les Avignon
Style moto : Roadster only VMAX 1200

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptyLun 25 Oct 2021 - 11:05

bonjour Dom,
super merci pour le lien  wink3
as tu installé ce model sur ton Vmax ?
Crdlt
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
Dom


Age : 52
Localisation : Vichy
Style moto : Empêcheur de burner en rond

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptyLun 25 Oct 2021 - 21:36

Non, finalement j’ai installé un Ignitech qui gère en plus le Vboost.
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
Olichene
Wheeling
Wheeling
Olichene


Age : 52
Localisation : saint saturnin les Avignon
Style moto : Roadster only VMAX 1200

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptyMar 26 Oct 2021 - 10:44

ok Dom,
et  penses tu que le dyna 3000 serait mieux qu'un boitier d'origine pour ma config : boisseaux debridé et intercom ouverts ? ou ca vaut pas le coup d'investir et chercher un boitier d'occase ou faire réparer l,actuel ?
Crdlt
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
Dom


Age : 52
Localisation : Vichy
Style moto : Empêcheur de burner en rond

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptyMar 26 Oct 2021 - 20:59

Oui, c’est avec l’optimisation de l’allumage qu’on gagne le plus de watts ;)

Olichene aime ce message

Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
Olichene
Wheeling
Wheeling
Olichene


Age : 52
Localisation : saint saturnin les Avignon
Style moto : Roadster only VMAX 1200

Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  EmptyMer 27 Oct 2021 - 7:45

Ok super merci pour tout ces conseils...
Maintenant Je sais ce que je vais commander au père noël 🤪👍.
Revenir en haut Aller en bas
Contenu sponsorisé





Problème d'allumage ?  Empty
MessageSujet: Re: Problème d'allumage ?    Problème d'allumage ?  Empty

Revenir en haut Aller en bas
 
Problème d'allumage ?
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problème cdi
» Problème Vmax sous la pluie : moteur qui s'étouffe (HELP!)
» Problème d'allumage
» joint apres le recepteur d'embrayage ???
» Problème de charge

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum VMax :: Vmax 1200 :: V4 1200-
Sauter vers: