Forum VMax : autour des Yamaha 1200 et 1700 Vmax.
 
AccueilAccueil  ÉvènementsÉvènements  WikivmaxWikivmax  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
- - - - - Time To Ride - - - - - This is Vmax - - - - -
Le Deal du moment :
Zooplus : 10% de remise sur TOUT le site dès ...
Voir le deal

 

 Besoin d'aide

Aller en bas 
3 participants
AuteurMessage
ziq93
Wheeling
Wheeling
ziq93


Age : 56
Localisation : nièvre et marne
Style moto : vmax

Besoin d'aide  Empty
MessageSujet: Besoin d'aide    Besoin d'aide  EmptyMer 31 Juil 2013 - 18:34

Slt a tous
Je viens de tomber en panne elle a bien démmaré
Puis un petit clac et plus rien la batterie est bonne et les voyant s'éteigne quand j'appuie sur start comme si le contacteur était sur stop j'ai essayé de la démarrer en poussant mais rien
Une idée?
Merci
Revenir en haut Aller en bas
Antoine
Fondateur
Fondateur
Antoine


Age : 56
Localisation : Au bord de l'eau
Style moto : Stock

Besoin d'aide  Empty
MessageSujet: Re: Besoin d'aide    Besoin d'aide  EmptyMer 31 Juil 2013 - 18:59

ca ressemble a un régulateur ... qu'est ce qui permet d’affirmer que ta batterie est bonne ?

________________________________
Bonjour et bonne route Invité

Besoin d'aide  Signat10
Revenir en haut Aller en bas
ziq93
Wheeling
Wheeling
ziq93


Age : 56
Localisation : nièvre et marne
Style moto : vmax

Besoin d'aide  Empty
MessageSujet: Re: Besoin d'aide    Besoin d'aide  EmptyMer 31 Juil 2013 - 19:16

Les voyants sont ok et même en la poussant il y a rien
Revenir en haut Aller en bas
Antoine
Fondateur
Fondateur
Antoine


Age : 56
Localisation : Au bord de l'eau
Style moto : Stock

Besoin d'aide  Empty
MessageSujet: Re: Besoin d'aide    Besoin d'aide  EmptyMer 31 Juil 2013 - 19:23

si t'as plus de voyant quand t'appuie c'est qu'il y a plus de jus ...
mais ca devrait partir a la poussette grat 

________________________________
Bonjour et bonne route Invité

Besoin d'aide  Signat10
Revenir en haut Aller en bas
ziq93
Wheeling
Wheeling
ziq93


Age : 56
Localisation : nièvre et marne
Style moto : vmax

Besoin d'aide  Empty
MessageSujet: Re: Besoin d'aide    Besoin d'aide  EmptyMer 31 Juil 2013 - 20:04

Re
Oui mais ça ne part pas a la poussette, en admettant que ce soit une bobine
Es ce que cette dernière agi sur un ou deux cylindre?
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
Dom


Age : 51
Localisation : Vichy
Style moto : Empêcheur de burner en rond

Besoin d'aide  Empty
MessageSujet: Re: Besoin d'aide    Besoin d'aide  EmptyMer 31 Juil 2013 - 20:08

Un bobine par cylindre, c'est pas une bobine qui va empêcher que ca démarre..

Vérifie donc les fusibles ainsi que les sécurité (stop et béquille)
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
ziq93
Wheeling
Wheeling
ziq93


Age : 56
Localisation : nièvre et marne
Style moto : vmax

Besoin d'aide  Empty
MessageSujet: Re: Besoin d'aide    Besoin d'aide  EmptyMer 31 Juil 2013 - 20:49

Ok je vais vérifier les fusibles, je n'ai pas de sécurité béquille 
Merci pour les infos
Revenir en haut Aller en bas
ziq93
Wheeling
Wheeling
ziq93


Age : 56
Localisation : nièvre et marne
Style moto : vmax

Besoin d'aide  Empty
MessageSujet: Re: Besoin d'aide    Besoin d'aide  EmptyJeu 1 Aoû 2013 - 20:12

Slt a tous
Problème résolu un simple putain de fusible qui avait claqué, je n'aurais jamais penser à ça 
Vu le clac que ça à fait le tous moteur tournant et le casque sur la tête
Maintenant reste à savoir pourquoi il a claqué.
Merci pour votre aide
Revenir en haut Aller en bas
Contenu sponsorisé





Besoin d'aide  Empty
MessageSujet: Re: Besoin d'aide    Besoin d'aide  Empty

Revenir en haut Aller en bas
 
Besoin d'aide
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum VMax :: Vmax 1200 :: V4 1200-
Sauter vers: