Forum VMax : autour des Yamaha 1200 et 1700 Vmax.
 
AccueilAccueil  ÉvènementsÉvènements  WikivmaxWikivmax  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
- - - - - Time To Ride - - - - - This is Vmax - - - - -
Le Deal du moment : -24%
Nouveau Apple AirPods Max à 479€
Voir le deal
479 €

 

 Problème très très bizarre

Aller en bas 
+2
bubu26
Poussy33
6 participants
Aller à la page : Précédent  1, 2
AuteurMessage
Poussy33
Wheeling
Wheeling
avatar


Age : 59
Localisation : France
Style moto : Vmax 1200 stock

Problème très très bizarre - Page 2 Empty
MessageSujet: Re: Problème très très bizarre   Problème très très bizarre - Page 2 EmptyJeu 26 Nov 2020 - 21:14

Oui mais la nuit je dors
Je repprends demain
Revenir en haut Aller en bas
JB80
Burn out
Burn out
JB80


Age : 69
Localisation : Baie de Somme
Style moto : V-Max 1200 de 1990 - VTX 1800 et VROD

Problème très très bizarre - Page 2 Empty
MessageSujet: Re: Problème très très bizarre   Problème très très bizarre - Page 2 EmptySam 28 Nov 2020 - 19:00

D'après tout ce qui a été dit, ça me fait penser à un faux contact électrique aléatoire sur le circuit de pompe. Il faudrait tester les contacts des éléments : relais, pompe, C/C, réserve et tout ce qui se rattache aux faisceaux. J'ai déjà eu ce genre de panne difficile à régler. Bon courage wink3 .
Revenir en haut Aller en bas
bubu26
Burn out
Burn out
bubu26


Age : 60
Localisation : vallée de la Drôme
Style moto : Tous...mais des anciennes ( +de 20 ans)

Problème très très bizarre - Page 2 Empty
MessageSujet: Re: Problème très très bizarre   Problème très très bizarre - Page 2 EmptySam 28 Nov 2020 - 19:22

mais oui : la pompe .
 une pompe qu’on entends à l’arrèt peut ne pas démarrer à chaque fois : cela peut ètre aléatoire ! 
 L’entendre à froid, au premier démarrage, est normal, mais l’entendre à chaud, en redémarrant quelques secondes après avoir coupé, ne l’est pas ( ou alors juste un petit clic ) ; cela signifie que le circuit carburant n’est pas sous pression (0,7bar max ) .
 À minima démonte ta pompe et contrôle le système « rupteur » qui anime la pompe ; juste un nettoyage peut suffire .
Revenir en haut Aller en bas
Poussy33
Wheeling
Wheeling
avatar


Age : 59
Localisation : France
Style moto : Vmax 1200 stock

Problème très très bizarre - Page 2 Empty
MessageSujet: Re: Problème très très bizarre   Problème très très bizarre - Page 2 EmptySam 28 Nov 2020 - 19:40

Peut être la pompe, je ne sais pas.
J ai essayé ce que tu m avais proposé Bubu, éteindre et rallumer plusieurs fois de suite. Aucun problème.
La pompe semble bien marcher (éteindre/allumer)
Le problème ressemble plus à une panne sèche.
Une fois que la moto a calé, elle repart de suite et cela n intervient que suite à un bref arrêt. Et ca peut aussi ne pas me le faire.
Si arrêt prolongé, je n ai aucun problème.
J ai oublié de vous dire qu il y a une alarme dessus. Alarme à code avec les commodos. L alarme marche très bien.
Elle a été montée à l achat de la moto en 94.
Revenir en haut Aller en bas
JB80
Burn out
Burn out
JB80


Age : 69
Localisation : Baie de Somme
Style moto : V-Max 1200 de 1990 - VTX 1800 et VROD

Problème très très bizarre - Page 2 Empty
MessageSujet: Re: Problème très très bizarre   Problème très très bizarre - Page 2 EmptyDim 29 Nov 2020 - 11:32

J'avais une alarme technoglobe qui fonctionnait très bien sur ma VTX jusqu’au jour où je suis rentré du stade de France sous des trombes d'eau et je n'ai jamais pu redémarrer. Donc les alarmes méfiance sad .
Revenir en haut Aller en bas
Vmax46
Burn out
Burn out
Vmax46


Age : 67
Localisation : LOT
Style moto : cool

Problème très très bizarre - Page 2 Empty
MessageSujet: Re: Problème très très bizarre   Problème très très bizarre - Page 2 EmptyDim 29 Nov 2020 - 11:45

Bjr
 quand j ai achete mon Vmax 1200 MOD 2000, il y avait une alarme Thecno Globe
L angoisse, les piles etc
J ai vire l alarme cet été
bien Cdt
JP
Revenir en haut Aller en bas
Poussy33
Wheeling
Wheeling
avatar


Age : 59
Localisation : France
Style moto : Vmax 1200 stock

Problème très très bizarre - Page 2 Empty
MessageSujet: Re: Problème très très bizarre   Problème très très bizarre - Page 2 EmptyDim 29 Nov 2020 - 11:57

Bonjour
C est une alarme Tsunami. Fabrication Française. Ca fait 26 ans qu elle est sur la moto
Si l ancien propriétaire avait rencontré des soucis je pense qu il l aurait enlevé depuis longtemps
Mais je reconnais que c est chiant de devoir faire le code avec les phares et les clignotants
J ai la notice de l alarme. Elle demande 2 codes. Pffffffffffffffff
Je viens de changer le filtre à essence qui était bien dégueu , souffler la mise à l air libre du réservoir et vérifier la prise de la pompe avec du spray contact.
Bon dimanche
Revenir en haut Aller en bas
bubu26
Burn out
Burn out
bubu26


Age : 60
Localisation : vallée de la Drôme
Style moto : Tous...mais des anciennes ( +de 20 ans)

Problème très très bizarre - Page 2 Empty
MessageSujet: Re: Problème très très bizarre   Problème très très bizarre - Page 2 EmptyDim 29 Nov 2020 - 17:25

j’attends le fin mot de l’histoire 😬j’esp que tu vas trouver vite .
 Je parie sur la pompe ou les bobines .
Revenir en haut Aller en bas
Poussy33
Wheeling
Wheeling
avatar


Age : 59
Localisation : France
Style moto : Vmax 1200 stock

Problème très très bizarre - Page 2 Empty
MessageSujet: Re: Problème très très bizarre   Problème très très bizarre - Page 2 EmptyDim 29 Nov 2020 - 18:31

Ca me l a refait.
J ai roulé 20 kms sans problème. Arrêt de 5 minutes. Je repars.
Le temps que les cuves se vident, environ 1 km, la moto s étouffe et cale.
J entend le tic tic tic de la pompe et je repars. Je parcours les 20 kms du retour sans problème.
Je m arrête deux fois chez des potes 15 minutes et aucun problème.
Je vais suivre tes conseils Bubu.
Je vais enlever la pompe et l ouvrir pour voir dans quel état est intérieur.
Voilà les dernières news.
Revenir en haut Aller en bas
bubu26
Burn out
Burn out
bubu26


Age : 60
Localisation : vallée de la Drôme
Style moto : Tous...mais des anciennes ( +de 20 ans)

Problème très très bizarre - Page 2 Empty
MessageSujet: Re: Problème très très bizarre   Problème très très bizarre - Page 2 EmptyDim 29 Nov 2020 - 18:58

la pompe ...allez 10 contre 1 wink3
Revenir en haut Aller en bas
Antoine
Fondateur
Fondateur
Antoine


Age : 56
Localisation : Au bord de l'eau
Style moto : Stock

Problème très très bizarre - Page 2 Empty
MessageSujet: Re: Problème très très bizarre   Problème très très bizarre - Page 2 EmptyDim 29 Nov 2020 - 19:01

c'est ce qu'on dit depuis le debut ...

ou peut être son relais, a vérifier aussi, en tout cas il y a un truc qui colle quand c'est chaud.

________________________________
Bonjour et bonne route Invité

Problème très très bizarre - Page 2 Signat10
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
Dom


Age : 51
Localisation : Vichy
Style moto : Empêcheur de burner en rond

Problème très très bizarre - Page 2 Empty
MessageSujet: Re: Problème très très bizarre   Problème très très bizarre - Page 2 EmptyDim 29 Nov 2020 - 19:42

@Antoine a écrit:
c'est ce qu'on dit depuis le debut ...

ou peut être son relais, a vérifier aussi, en tout cas il y a un truc qui colle quand c'est chaud.
Oui peut être plus le relais...
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
Poussy33
Wheeling
Wheeling
avatar


Age : 59
Localisation : France
Style moto : Vmax 1200 stock

Problème très très bizarre - Page 2 Empty
MessageSujet: Re: Problème très très bizarre   Problème très très bizarre - Page 2 EmptyDim 29 Nov 2020 - 20:00

Je vais voir tout cela cette semaine. Le froid arrive.
J ai vu que le relais se trouve derrière l écope gauche.
On peut tester ce relais avant d investir dans un neuf ?
Revenir en haut Aller en bas
Poussy33
Wheeling
Wheeling
avatar


Age : 59
Localisation : France
Style moto : Vmax 1200 stock

Problème très très bizarre - Page 2 Empty
MessageSujet: Re: Problème très très bizarre   Problème très très bizarre - Page 2 EmptyLun 30 Nov 2020 - 11:11

Bonjour à toutes et tous
Le relais est démonté. Comment le tester ?
Si c est sûr que c est le relais j en commande un.
je vous remercie.
Revenir en haut Aller en bas
Poussy33
Wheeling
Wheeling
avatar


Age : 59
Localisation : France
Style moto : Vmax 1200 stock

Problème très très bizarre - Page 2 Empty
MessageSujet: Re: Problème très très bizarre   Problème très très bizarre - Page 2 EmptyLun 30 Nov 2020 - 17:49

Problème résolu.
C est l alarme qui coupe l alimentation de la pompe ainsi que le démarreur.
Le plus simple tout enlever.
Merci à tous de votre participation et BRAVO à ceux qui avaient pensé au relais de la pompe.
Les autres au coin avec le bonnet d âne. Hahahahahahahahah
P.
Revenir en haut Aller en bas
bubu26
Burn out
Burn out
bubu26


Age : 60
Localisation : vallée de la Drôme
Style moto : Tous...mais des anciennes ( +de 20 ans)

Problème très très bizarre - Page 2 Empty
MessageSujet: Re: Problème très très bizarre   Problème très très bizarre - Page 2 EmptyLun 30 Nov 2020 - 17:51

´faut l’expérience des alarmes ! Smile
  Chouette tu vas pouvoir rouler .
Revenir en haut Aller en bas
Poussy33
Wheeling
Wheeling
avatar


Age : 59
Localisation : France
Style moto : Vmax 1200 stock

Problème très très bizarre - Page 2 Empty
MessageSujet: Re: Problème très très bizarre   Problème très très bizarre - Page 2 EmptyLun 30 Nov 2020 - 20:57

J ai aucune expérience des alarmes
en enlevant l écope gauche j ai découvert les relais de la pompe, des clignotants et le module de l alarme avec des fils branchés dans les relais.
J ai jamais arrêté de rouler. Merci à toi Bubu aussi pour ta bonne intuition
Revenir en haut Aller en bas
Antoine
Fondateur
Fondateur
Antoine


Age : 56
Localisation : Au bord de l'eau
Style moto : Stock

Problème très très bizarre - Page 2 Empty
MessageSujet: Re: Problème très très bizarre   Problème très très bizarre - Page 2 EmptyMar 1 Déc 2020 - 1:54

@Poussy33 a écrit:
Problème résolu.
C est l alarme qui coupe l alimentation de la pompe ainsi que le démarreur.
Le plus simple tout enlever.
Merci à tous de votre participation et BRAVO à ceux qui avaient pensé au relais de la pompe.
Les autres au coin avec le bonnet d âne. Hahahahahahahahah
P.

yahoo   king


si le forum vous a été utile, n'oubliez pas d'aller jeter un oeil par ici : https://www.forumvmax.com/buy-credits
Merci.

________________________________
Bonjour et bonne route Invité

Problème très très bizarre - Page 2 Signat10
Revenir en haut Aller en bas
Contenu sponsorisé





Problème très très bizarre - Page 2 Empty
MessageSujet: Re: Problème très très bizarre   Problème très très bizarre - Page 2 Empty

Revenir en haut Aller en bas
 
Problème très très bizarre
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum VMax :: Vmax 1200 :: V4 1200-
Sauter vers: