AccueilAccueil  Évènements  WikivmaxWikivmax  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
<<<<< Familistère de Guise le 22 Octobre - Brunch et balade le 12 Novembre - Salon moto légende 24-25-26 Novembre - AG du Club le 13 Janvier >>>>>
- - - - - Time To Ride - - - - - This is Vmax - - - - -
Partagez | 
 

 plus d allumage !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
pierre1200MAX
Burn out
Burn out
avatar

Age : 53
Localisation : pas de calais
Style moto : 1200 VMAX 93

MessageSujet: Re: plus d allumage !!   Jeu 27 Avr 2017 - 16:18

Celui nde l embrayage hs mais shunté aux fils , celui de la bequille pas testé , je regarderais ca . utre probleme le compte tours ne fonctionne plus sur la moto !!
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
avatar

Age : 47
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: plus d allumage !!   Jeu 27 Avr 2017 - 18:44

Normalement le compte tour d'origine fonctionne indépendamment des réglages du boitier, il est  commandé par un fil gris (si mes souvenirs sont bons)
Pour le tester tu tires un fil depuis une bobine et tu le branches là où arrive le fil gris, si çà ne bouge toujours pas c'est soit l'alimentation, soit une panne.

Si tu veux le commander depuis le boitier Ignitech, il faut que tu remplaces la fil gris par un autre qui va aller se brancher au connecteur N°15 de l'ignitech.  Là tu pourras le paramètrer avec les réglages du panneau de contrôle (à condition qu'il soit compatible au nivau de la forme du signal qu'envoie le boitier, je n'ai pas essayé)
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
pierre1200MAX
Burn out
Burn out
avatar

Age : 53
Localisation : pas de calais
Style moto : 1200 VMAX 93

MessageSujet: Re: plus d allumage !!   Jeu 27 Avr 2017 - 19:02

Si je me trompe pas le fil gris se transforme en jaune  et est connecté a la bobine n 4 ,ou alors l alim du compte tours deconne . je vais verifier cela
Revenir en haut Aller en bas
pierre1200MAX
Burn out
Burn out
avatar

Age : 53
Localisation : pas de calais
Style moto : 1200 VMAX 93

MessageSujet: Re: plus d allumage !!   Sam 29 Avr 2017 - 18:27

a priori compte tour hs , surement du a la surtension , d ailleur je pense que cela a cramé aussi le tci d origine !!   As tu des bobines crayons ? si oui comment as tu fais pour les faire tenir en place  pour eviter quelles ce barrent en roulant ?
Revenir en haut Aller en bas
Dom
EXPERT 1200
EXPERT 1200
avatar

Age : 47
Localisation : Maisons Alfort
Style moto : Empêcheur de burner en rond

MessageSujet: Re: plus d allumage !!   Sam 29 Avr 2017 - 18:55

Non, mais d'autres sur le forum en ont et pourront te répondre.
Revenir en haut Aller en bas
http://thoreyerdhal.dyndns.org
pierre1200MAX
Burn out
Burn out
avatar

Age : 53
Localisation : pas de calais
Style moto : 1200 VMAX 93

MessageSujet: Re: plus d allumage !!   Jeu 4 Mai 2017 - 13:20

Bon comme prevu, les bobines crayons c barrent en roulant !!!  si un pilote a trouve un montage efficace pour les maintenir en place , je suis preneur .
Revenir en haut Aller en bas
Quasar
Wheeling
Wheeling
avatar

Age : 54
Localisation : Moselle (57)
Style moto : Vmax 1200 ouate hell's

MessageSujet: Re: plus d allumage !!   Jeu 4 Mai 2017 - 16:11

Salut Pierre,

Moi, j'ai réutilisé l'entretoise en caoutchouc d'origine :


Je l'ai un peu découpée pour que le corps de la bobine crayon puisse s'y installer confortablement.
Les bobines n'ont jamais bougé...
Revenir en haut Aller en bas
gayon56
Wheeling
Wheeling
avatar

Age : 48
Localisation : morbihan
Style moto : vmax 1987 stock

MessageSujet: Re: plus d allumage !!   Jeu 4 Mai 2017 - 17:47

J'ai récupéré les caoutchoucs qui s'emboitent sur la bougie avec une légère decoupe,et récupéré les caoutchoucs ronds des bobines crayons.aucun soucis de déboîtement.
Revenir en haut Aller en bas
pierre1200MAX
Burn out
Burn out
avatar

Age : 53
Localisation : pas de calais
Style moto : 1200 VMAX 93

MessageSujet: Re: plus d allumage !!   Jeu 4 Mai 2017 - 20:20

merci lol2 je n y avais meme pas pensé lol je vais donc faire ca , le probleme  est que je n ai pas les caoutchoucs avants .  vos bobines viennent de quelle machine ? j ai installé du R6
Revenir en haut Aller en bas
gayon56
Wheeling
Wheeling
avatar

Age : 48
Localisation : morbihan
Style moto : vmax 1987 stock

MessageSujet: Re: plus d allumage !!   Jeu 4 Mai 2017 - 21:15

R6
Revenir en haut Aller en bas
Quasar
Wheeling
Wheeling
avatar

Age : 54
Localisation : Moselle (57)
Style moto : Vmax 1200 ouate hell's

MessageSujet: Re: plus d allumage !!   Jeu 4 Mai 2017 - 23:15

R1 pour ma part
Revenir en haut Aller en bas
oliv21
Burn out
Burn out
avatar

Age : 46
Localisation : Dijon
Style moto : vmax 1200 black (1997)

MessageSujet: Re: plus d allumage !!   Ven 5 Mai 2017 - 18:10

CBR600 RR pour la mienne smile2 

et j'ai fait comme un boudin autour avec du mastic loctite SI 5940, à la hauteur du plan de joint du cache arbre à cames, et ça tombe bien, parce-qu'il y a un petit bossage à cet endroit
ça permet qu'elles soient maintenues en place dans le plan horizontal

je ne sais pas si c'est hyper clair expliqué comme ça, il faudrait que je fasse une photo !
Revenir en haut Aller en bas
pierre1200MAX
Burn out
Burn out
avatar

Age : 53
Localisation : pas de calais
Style moto : 1200 VMAX 93

MessageSujet: Re: plus d allumage !!   Sam 6 Mai 2017 - 16:00

Bon , pour celles arriere , c est fais comme quasar et gayon56  l on indiqués merci!!  OK pour l avant le   silicone est une bonne idee.. olive si tu pouvais  mettre une photo smile2 .


Autre probleme , il y a des etincelles entre le corps de certaines bobines et le culasse !!! j ai donc viré l enveloppe metallique auto autour du corps de bobine. ca a l air de fonctionner. mais a quoi sert cette enveloppe ?
Revenir en haut Aller en bas
oliv21
Burn out
Burn out
avatar

Age : 46
Localisation : Dijon
Style moto : vmax 1200 black (1997)

MessageSujet: Re: plus d allumage !!   Sam 6 Mai 2017 - 22:22

Salut Pierre,

J'ai uploadé les photos que j'avais faites quand je les ai installées, les voici :














contrairement à ce que j'avais dit, je n'ai pas fait un boudin tout autour, mais juste aux bons emplacements, en ayant repéré la position au préalable

j'ai déjà lu des trucs au sujet des étincelles, jette un oeil au sujets qui en parlent, suis presque sûr que c'est ici
Il me semble même que Dom suggérait une isolation avec du tube silicone
je n'ai pas constaté ça avec les miennes, mais remarque, elles sont isolées/espacées avec le silicone justement et ne peuvent pas toucher les parties métalliques smile2 

@+
Revenir en haut Aller en bas
gayon56
Wheeling
Wheeling
avatar

Age : 48
Localisation : morbihan
Style moto : vmax 1987 stock

MessageSujet: Re: plus d allumage !!   Dim 7 Mai 2017 - 21:28

Je pense que si certaines bobines font des étincelles et pas d'autres,elles sont hs
Revenir en haut Aller en bas
 
plus d allumage !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Vmax le Club :: Vmax 1200 :: V4 1200-
Sauter vers: