Forum VMax : autour des Yamaha 1200 et 1700 Vmax.
 
AccueilAccueil  ÉvènementsÉvènements  WikivmaxWikivmax  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
- - - - - Time To Ride - - - - - This is Vmax - - - - -
Le deal à ne pas rater :
Manga : le contenu du Tome 10 Collector de L’Atelier des Sorciers ...
Voir le deal

 

 Problème Electrique au démarage.

Aller en bas 
5 participants
Aller à la page : 1, 2  Suivant
AuteurMessage
Invité
Invité
Anonymous



Problème Electrique au démarage. Empty
MessageSujet: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyDim 22 Juin 2008 - 11:16

Salut à tous,

Voià, encore un petit problème, lorsque j'appuie sur le contacteur de démarrage, les voyants d'essence et d'huile s'allument. Donc là je me dit que c'est un problème de relais de coupure.

Le relais de démarreur fait sont petit bruit et fonctionne nickel, en court circuitant les bornes négatives et positive la moto démarre (ne pas oublier de débrancher le régulateur pour cette manip.). Histoire d'en être certain je prends quand même les tensions et résistances, il n'est pas en cause.

Donc test du relais de coupure, encore un fois bonnes tensions à l'arrivée, bonne résistance, et il est bien ouvert si pas alimenté et fermé si branché à une batterie. Puis le boîtier de diodes. tout semble Ok (je n'ai pas réussi à trouver les bonnes valeurs des diodes, mais les continuités se font comme il faut).

Reste donc les relais de coupure de point mort, d'embrayage et de béquille latérale (Vmax 89). tout est testé et est ok. Pour être sûr je branche directement le fil bleu clair du contacteur de point mort à une masse du cadre, ferme le circuit du contacteur d'embrayage et celui du contacteur de béquille par des fils volants cossés. Je réessaie donc et toujours le même résultat. C'est à dire nib, que dalle...

Le problème vient alors peut-être d'un faux contact dans le faisceau, ou encore d'un autre élément que je n'ai pas pensé à tester. Auriez vous des idées. Ce problème est survenu alors que je m'entétais à essayer de faire démarrer la moto avec des bougies sales (Carbu HS, trop riche).

Enfin une dernière petite question, à votre conaissance tous les boîtiers de diodes sont-ils les mêmes ou y a t'il des différences selon les modèles ?

Bonne journée à tous.
Revenir en haut Aller en bas
sebast
Burn out
Burn out
avatar


Age : 54
Localisation : bretagne
Style moto : v-max 90

Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyDim 22 Juin 2008 - 13:24

Moi aussi lorsque j'appuie sur le contacteur de démarrage les voyants fuel et oil s'allument et s'eteignent une fois le maxou démarrer. c'est normal........
Revenir en haut Aller en bas
Gruick
Wheeling
Wheeling
Gruick


Age : 59
Localisation : Lorient
Style moto : Vmax stock 1987

Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyDim 22 Juin 2008 - 14:30

+1
lors d'un appui sur l'interrupteur de démarrage, les voyants "fue"l et "oil" doivent s'allumer et s'éteindre une fois le moteur en route.
Revenir en haut Aller en bas
Invité
Invité
Anonymous



Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyDim 22 Juin 2008 - 16:08

Euh oui, disons que ça je le sais. :shock:
Le problème c'est quand le vmax ne démarre pas parce que le démarreur ne tourne pas.

C'est alors que j'envisage de faire les contrôles cités... et c'est pour ça que je teste les contacteurs "de sécurité"

Sinon à priori je n'aurais pas fait un post d'une vingtaine de lignes.
Revenir en haut Aller en bas
Gruick
Wheeling
Wheeling
Gruick


Age : 59
Localisation : Lorient
Style moto : Vmax stock 1987

Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyDim 22 Juin 2008 - 16:44

Désolé, je n'avais pas tout compris. :oops:

Je viens d'éplucher le circuit électrique de démarrage, et tout ce que je vois, c'est le relais de démarreur. Tu l'entends claquer, mais est-ce qu'il est vraiment passant ? Il est peut-être charbonné et ne laisse pas passer suffisamment de puissance.
Le doute est levé sur la batterie puisque en direct, ça fonctionne.
Quelle valeur lis-tu entre la borne + arrivant sur le démarreur et une masse lorsque l'inter de démarrage est actionné ?
Revenir en haut Aller en bas
Invité
Invité
Anonymous



Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyDim 22 Juin 2008 - 18:39

Forcément, malgré sa longueur, dans mon premier message, je n'avais pas précisé que le démarreur ne partait pas.

En principe le relais doit être passant, car lorsque j'ai mesuré la résistance du démareur, je suis arrivé à 4,6 Ohms à une température d'environ 18°C.

La mesure entre le fil Bleu/Blanc sortant du démareur et une masse me donne 12,5V.
Revenir en haut Aller en bas
Antoine
Fondateur
Fondateur
Antoine


Age : 57
Localisation : Au bord de l'eau
Style moto : Stock

Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyDim 22 Juin 2008 - 23:04

tu aurais pas cramé ton faisceau en lui tirant sur la tronche ???
Je me suis laissé dire que c'est un autre point sensible de cette machine. ya qu'a voir les fils a la sortie du régulateur pour s'en rendre compte... en général c'est cramé...surtout un 89...! a part ca je connais pas trop l'electrique. dsl.
Revenir en haut Aller en bas
Gruick
Wheeling
Wheeling
Gruick


Age : 59
Localisation : Lorient
Style moto : Vmax stock 1987

Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyDim 22 Juin 2008 - 23:23

sur le schéma, je ne vois que trois solutions :
- le relais de démarrage qui à un mauvais contact
- le câblage entre batterie et relais de démarrage
- le câblage entre relais de démarrage et batterie.
Le reste, tu l'as testé et ça fonctionne. :scratch:
Revenir en haut Aller en bas
Invité
Invité
Anonymous



Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyLun 23 Juin 2008 - 2:53

Salut Antoine,

Si c'est bien ce que je crains (et pour les fil en sortie de régul, je confirme, ça m'est arrivé mais je n'ai jamais su si c'était parce que le sucre était trop près du collecteur ou si ça avait juste chauffé.) Mais bon si c'est ça, il ne me reste plus qu'à prendre du câble et à sortir la planche à clous ou à faire une commande aux Zétazunis pour un faisceau tout neuf.

Merci Gruick,

Ce que tu appelles le relais de démarrage, c'est le relais de coupure principal ou bien le relais de démarreur ?

Sinon, je viens d'être pris d'un petit doute, sur les 89 il y a un relais de béquille latérale (dans la revue technique, P72, Equipements Electrique N°30) que j'ai oublié de tester... :oops:
Avec un peu de bol...

D'ailleurs si quelqu'un à un manuel d'atelier pour le 89, ça m'intéresse surtout pour le chapitre Electricité vu que c'est un mix entre ceux de 86 et ceux de 91, et que je n'ai aucun schéma correspondant.
Revenir en haut Aller en bas
Gruick
Wheeling
Wheeling
Gruick


Age : 59
Localisation : Lorient
Style moto : Vmax stock 1987

Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyLun 23 Juin 2008 - 7:38

Kherv a écrit:


Ce que tu appelles le relais de démarrage, c'est le relais de coupure principal ou bien le relais de démarreur ?

Sinon, je viens d'être pris d'un petit doute, sur les 89 il y a un relais de béquille latérale (dans la revue technique, P72, Equipements Electrique N°30) que j'ai oublié de tester... :oops:
Avec un peu de bol...

D'ailleurs si quelqu'un à un manuel d'atelier pour le 89, ça m'intéresse surtout pour le chapitre Electricité vu que c'est un mix entre ceux de 86 et ceux de 91, et que je n'ai aucun schéma correspondant.

Je parle du relais de démarreur.

Pour le schéma, je n'ai que celui de 86 ou celui de 92.
Revenir en haut Aller en bas
bibi037
Stoppie
Stoppie
bibi037


Age : 62
Localisation : Luynes
Style moto : v-max

Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyLun 23 Juin 2008 - 17:45

quand tu va shunter ton contact de béquille coté faisceau, assure toi de la continuité de la masse, tu peux avoir le fil noir coupé dans le câblage, et celui la va direct au boitier CDI en régle général c'est à environ 10 cm de la batterie, c'est un raccordement avec un sertissage (de daube),(une bague laiton) qui relie 3 noirs qui s'oxyde, va falloir que tu ouvre ton faicseau sur environ 10/15 cm depuis la batterie vers l'avant :(
Revenir en haut Aller en bas
Invité
Invité
Anonymous



Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyLun 23 Juin 2008 - 21:00

Yep, je crois bien que ça risque d'être un truc de ce genre là. Chercher un fil coupé sur les relais de coupure point mort, béquille, embrayage ça va être un vrai bonheur (à moins que ça ne vienne du relais de béquille (j'peux bien rêver un peu quand même :P ).

Merci pour la localisation. Je pense voir l'endroit dont tu parles, ça me donne un premier point de recherche. En revenche je pense que si ça vient bien de là, je suis bon pour me refaire un faisceau ou en acheter un neuf.

C'est qu'au bout de 19ans, et à priori pas toujours bien stocké, il a sans doute mérité sa retraite le pépère...
Revenir en haut Aller en bas
Sim47
Wheeling
Wheeling
Sim47


Age : 37
Localisation : Marmande
Style moto : Vmax 1990 en restauration / 600 ZZR 1992

Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyLun 23 Juin 2008 - 23:09

T'as peut etre le ptit boitier repere "diode" sur le RTM qui est pourris. Le mien etait naze quand j'ai acheté le Vmax, le proprio avait été obligé de shunter la bequille, ca laissait le neutre tout le temps allumé et le contacteur de bequille existait plus. Si je le remetait quand je passais un rapport la moto calait. C'est pas tout à fait le même problème mais bon ca peut etre cette petite boite de mard qui deconne.
Revenir en haut Aller en bas
Invité
Invité
Anonymous



Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyMar 24 Juin 2008 - 3:57

Si tu parles du boitier des 3 diodes (un petit bloc d'environ 2,5x3,5x1 cm résiné dans du plastique qui loge dans un "pochon" en caoutchouc relié à un sucre par sept fils), je l'ai testé et il répond normalement.

Mais sur les modèles 89 il y a bien un relais pour la béquille latérale en plus et celui-là effectivement je l'avais oublié.

Donc à tester ainsi que le faisceau.
Revenir en haut Aller en bas
bibi037
Stoppie
Stoppie
bibi037


Age : 62
Localisation : Luynes
Style moto : v-max

Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyMar 24 Juin 2008 - 8:08

Kherv a écrit:
Yep, je crois bien que ça risque d'être un truc de ce genre là. Chercher un fil coupé sur les relais de coupure point mort, béquille, embrayage ça va être un vrai bonheur (à moins que ça ne vienne du relais de béquille (j'peux bien rêver un peu quand même :P ).

Merci pour la localisation. Je pense voir l'endroit dont tu parles, ça me donne un premier point de recherche. En revenche je pense que si ça vient bien de là, je suis bon pour me refaire un faisceau ou en acheter un neuf.

C'est qu'au bout de 19ans, et à priori pas toujours bien stocké, il a sans doute mérité sa retraite le pépère...
non ton faisceau n'est pas à refaire, faut juste que tu fasse sauter cette merdasse de sertissage en laiton, tu dépouille les fils proprement, tu étame, tu soude à l'étain qui va bien, un rudan adésif du plus beau noir, et ça gazzzzzzz.


Remarque tu as une solution pour tester si ça viens de la,
tu choppe le fil noir qui est dans la prise bleu qui vient de la béquille, mais
coté faisceau, et tu t’en sert comme masse sur une ampoule, tu va chercher un
plus sur ta batterie et si ça s’allume pas tu sera fixé, un autre truc t'a essayer de mettre en direct ton gros câble d'alimentation + démarreur sur la batterie sans passer par le relais??
Revenir en haut Aller en bas
Invité
Invité
Anonymous



Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyMar 24 Juin 2008 - 11:41

Pour le cable positif du démarreur, ça revient un peu au même, j'ai relié en direct par un cable volant le cable arrivant de la batterie sur le relais de démarreur au cable noir qui part vers le démarreur et là la moto démarre sans problème, mais c'est un peu normal puisqu'en faisant ça on ignore tous les relais de coupure et contacteurs diverzévariés.

Pour les tests du relais de démarreur, tout semble ok, il claque bien, a la bonne résistance et laisse passer la bonne tension.

Pour ce qui est de changer le faisceau, c'est que vu son état général, plus l'oxydation des cosses (qu'on ne peut pas toujours passer à la brosse, les faiblesses dans les fils ect... je me dit que ça ne serait pas un mal.

Mais effectivement de toute façon le premier truc c'est de trouver l'origine de ce problème et de faire une réparation car d'une j'en ai marre de ne pas rouler, de deux, à prendre le métro je vais péter un cable, justement, j'ai jamais réussi à m'habituer à ce ver de terre blindé de gens et de trois un Vmax c'est fait pour rouler.

Si tu as d'autres idées ou astuces pour les contrôles n'hésite pas...
Smile
Revenir en haut Aller en bas
Gruick
Wheeling
Wheeling
Gruick


Age : 59
Localisation : Lorient
Style moto : Vmax stock 1987

Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyMar 24 Juin 2008 - 13:14

Je ne comprends pas pour ton relais de démarreur : s'il claque et qu'il laisse passer la bonne tension, c'est que toutes les sécurités fonctionnent correctement, sinon il ne serait pas alimenté. Voir schéma joint.
Problème Electrique au démarage. Schema10
Revenir en haut Aller en bas
Invité
Invité
Anonymous



Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyMer 25 Juin 2008 - 0:53

Oui,

Merci Gruick de réfléchir à ma place.

Je me suis arrêter sur le fait que les valeurs de résistance obtenues lors des tests étaient correctes.

Mais effectivement s'il claque lorsque je presse le contacteur de démarrage c'est que l'éléctro-aimant est alimenté et que donc tous les circuit en amont sont alimentés...

Du coup ça viendrait bien du relais comme tu le pensais depuis le début...

J'irai vérifier demain s'il claque bien (car là je ne suis plus sûr de rien...) et à ce moment là je serai quitte pour le changer.

Mais dans ce cas ça voudrait dire que malgré le fait que la résistance mesurée soit ok, il serait mort malgré tout. Une idée pour expliquer ça ? des contacts sales ou abimé par les étincelles ?
Revenir en haut Aller en bas
Gruick
Wheeling
Wheeling
Gruick


Age : 59
Localisation : Lorient
Style moto : Vmax stock 1987

Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyMer 25 Juin 2008 - 9:33

Soit il serait charbonné, soit les pièces internes seraient cassées et les contacts ne se feraient plus malgré un mouvement dû à l'action du solénoïde.

Si tu l'entends claquer comme tu dis,vérifie si tu as bien 12 V en sortie du relais lorsque tu appuies sur le contacteur de démarrage et plus rien lorsque tu relâches. ;)
Revenir en haut Aller en bas
bibi037
Stoppie
Stoppie
bibi037


Age : 62
Localisation : Luynes
Style moto : v-max

Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyMer 25 Juin 2008 - 15:56

D'ailleurs pour rebondir sur ce relais, as t'il un sens de passage??, auquel cas il se pourrait qu'il claque quand même, mais avec une inversion des 2 fils, (entrée/sortie) et vu la longueur c'est tout à fait possible.
concernant le remplacement du faisceau complet, j'ai fait le miens, faut compter quand même une matinée tranquillou, surtout quand tu arrive du coté du CDI et du contacteur à clé, y'a du monde, tu t'aperçois au moment de replacer la boite à air, qu'il y'a toujours un p***** de câble qui n'est pas à sa place.....
un dernier truc, va matter du coté du bouton rouge off/on , c'est un contact à trois positions, mais avec seulement 2 fils (rouge et rouge/trait blanc), tu démonte, (ça s'ouvre entièrement faut juste être minutieux) tu gratte les 3 contacts en cuivre, dès fois que........
Revenir en haut Aller en bas
Invité
Invité
Anonymous



Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyMer 25 Juin 2008 - 22:02

Merci pour vos réponses.

J'ai fini par commander un relais de démarreur, je le recevrais peut-être d'ici ce week-end. Car effectivement à tête reposée, il semble bien que ça ne puisse venir que de lui...
Encore merci Gruick de m'avoir remis les pieds sur terre.

J'en profiterai pour regarder l'endroit dont tu parlais Denis.

Ton faisceau, tu l'as refais ou tu l'as acheter neuf ? Si tel est le cas, tu pourrais me dire où et me donner un ordre de grandeur pour le prix ?

Sinon, le bouton On/Off dont tu parles c'est lequel, le coupe circuit sur le commodo droit ?

Quand à savoir s'il y a un sens pour le relais, je n'en sais rien. Pour la bobine de l'electro-aimant, sur les anciens modèles (<2003 je crois) il n'y à qu'un fil (Bleu-Ciel/Blanc), puis sur les plus récents je crois qu'il y en a deux mais il me semble que le branchement ce fait par un connecteur donc détrompé.
En revanche pour l'arrivée depuis la batterie et le départ vers le démarreur, ça n'est pas détrompé (ben forcément avec des cosses... Laughing ) Mais je ne pense pas que ça fasse une différence, du moment que le contact se fait et vu qu'il ne semblerait pas y avoir de diode ou autre résistance.
Mais bon rien de certain, je peux largement me tromper.

Et si tiens encore une question, sauriez vous si dans les manuels Haynes ou Clymer il y aurait le "vrai" schéma électrique du Modèle 89 (VMX12W) ?
Revenir en haut Aller en bas
bibi037
Stoppie
Stoppie
bibi037


Age : 62
Localisation : Luynes
Style moto : v-max

Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyJeu 26 Juin 2008 - 9:27

effectivement le bouton on/off est celui du commodo de droite, pour le sens du relais je parlais des gros câbles entré/sortie du relais, effectivement les broches sont à détrompeurs, pour le faisceau si tu veux vraiment passer par un neuf tu va perdre un oeil..j'en ai un d'occasse en super état si tu veux, mais en MP
Revenir en haut Aller en bas
Invité
Invité
Anonymous



Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyJeu 26 Juin 2008 - 19:11

Salut Denis,

Je t'ai laissé un message en MP, mais découvrant avec émerveillement le principe, je ne sais pas si tu l'as bien reçu.
Revenir en haut Aller en bas
bibi037
Stoppie
Stoppie
bibi037


Age : 62
Localisation : Luynes
Style moto : v-max

Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyVen 27 Juin 2008 - 8:50

si bien reçu, et c'est de loin une messagerie qui à le mérite d'être hyper simple à utilisé, pas comme dans certain site.....chapeau l'admid, un peu de pommade de temps en temps ça fait pas de mal :D :D
Revenir en haut Aller en bas
Gruick
Wheeling
Wheeling
Gruick


Age : 59
Localisation : Lorient
Style moto : Vmax stock 1987

Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. EmptyVen 4 Juil 2008 - 10:12

Alors, ça tourne ou pas Question
Revenir en haut Aller en bas
Contenu sponsorisé





Problème Electrique au démarage. Empty
MessageSujet: Re: Problème Electrique au démarage.   Problème Electrique au démarage. Empty

Revenir en haut Aller en bas
 
Problème Electrique au démarage.
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problème de démarage (la derniere chance)
» probleme electrique
» problème électrique
» probleme electrique feu arriere
» probleme electrique ou carburation

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum VMax :: Vmax 1200 :: V4 1200-
Sauter vers: