AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
------ Prochaine balade: Vallée de la Durdent/ côte d'albatre le 16 Avril ----- le Vmax tour en PACA du 28 Avril au 7 mai ----- Vmax Le Club vous annonce : << VMAX PARIS 2017 >> + Classic Machines au Circuit Carole 24-25 Juin -----
- - - - - Time To Ride - - - - - This is Vmax - - - - -
Partagez | 
 

 Après lavage, mon moteur de démarre plus !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ricmann
Starter (soyez indulgent)
Starter (soyez indulgent)
avatar

Age : 46
Localisation : Moselle
Style moto : Vmax

MessageSujet: Après lavage, mon moteur de démarre plus !   Jeu 16 Fév 2017 - 11:31

Bonjour à tous, après une petite ballade sous un ciel radieux dans ma campagne mosellane, il a fallu nettoyer la belle, habituellement, je fais ça en station de lavage, donc vite fait bien fait, mais hier j'ai fait ça tranquillement au tuyau d'eau et à l'eau savonneuse, donc.... je barbouille généreusement la moto, passe partout partout, je la rince du haut vers le bas à grandes eaux, la sèche..., l'admire, puis me décide à la rentrer, je tourne le contact, appui sur le bouton de démarrage, prépare mes oreilles à l'explosion de joie du moteur et là....ce dernier est lancé par le démarreur mais pas mon blomblomblomblomblom de l'autre monde ! Ok...., honteusement, je la rentre, sous le regard mi moqueur mi amusé d'une bande de promeneurs qui me voient en difficulté à passer les 1,5 cm de pas de porte de garage, et dans ma lancé, je démonte complètement la plasturgie pour avoir accès à toutes les sortes de prises possibles et imaginables pour y mettre un coup de bombe contact, tout ça pour ... RIEN ! La nuit se passe, et à 3h45, je me dis: pourquoi n'as tu pas regardé les fusibles ?  Chose que je fais ce matin, et en effet, sur la dernière rangée de 6 fusibles, le quatrième en partant de la gauche, ce dernier est grillé, il s'agit du fusible de sauvegarde, je le remplace, appuie  sans grand espoir sur le bouton de démarrage et youpiiiii le moteur tourne! yahoo
Voilà, si par hasard il vous arrive pareil histoire, pas la peine de tout démonter nonono , c'est certainement un fusible.
On se voit pour le 29, 30 Avril pour Une rose un espoir dans le Bitcherland, et très certainement au circuit Carole.
A bientôt. hi Eric
Revenir en haut Aller en bas
seb
Coaster
Coaster
avatar

Age : 42
Localisation : pays du champagne
Style moto : V4 et ... V4

MessageSujet: Re: Après lavage, mon moteur de démarre plus !   Jeu 16 Fév 2017 - 11:42

jamais très bon le lavage à grande eau... nonono

tout comme le haute pression trop proche...


ca me fait penser au joe bar team, quand il démonte la brêle entière pour enfin dire:

"j ai trouvé...! c'était 1 fusible !!!!!!!" Laughing

________________________________
[i]c'est parce que la vitesse de la lumière est plus rapide que celle du son, que certains paraissent brillants avant d'avoir l'air con...[/i]
Revenir en haut Aller en bas
Gilou
Coaster
Coaster
avatar

Age : 56
Localisation : sete (montagnac)
Style moto : vmax 1700

MessageSujet: Re: Après lavage, mon moteur de démarre plus !   Jeu 16 Fév 2017 - 11:58

Le mieux c'est le lavage à l'eau sèche , ça marche bien ça ...l'eau sèche !

Par contre Seb fais gaffe de pas tomber dans la bassine d'eau, t'es tellement petit que tu pourrais te noyer !!!! happy

________________________________
Revenir en haut Aller en bas
seb
Coaster
Coaster
avatar

Age : 42
Localisation : pays du champagne
Style moto : V4 et ... V4

MessageSujet: Re: Après lavage, mon moteur de démarre plus !   Jeu 16 Fév 2017 - 12:18

'tain l'autre...il lui a fallu 1 semaine avec son déambulateur pour atteindre l'ordi, et la première chose qu'il fait...c'est chambrer !! no no




















Laughing

________________________________
[i]c'est parce que la vitesse de la lumière est plus rapide que celle du son, que certains paraissent brillants avant d'avoir l'air con...[/i]
Revenir en haut Aller en bas
Gilou
Coaster
Coaster
avatar

Age : 56
Localisation : sete (montagnac)
Style moto : vmax 1700

MessageSujet: Re: Après lavage, mon moteur de démarre plus !   Jeu 16 Fév 2017 - 12:26

Ah ch'ui contant de te lire, j'avais peur de la noyade !!

happy

________________________________
Revenir en haut Aller en bas
PAULO37
Air Surf
Air Surf
avatar

Age : 63
Localisation : ROCHECORBON37
Style moto : 1200 V MAX (vendu), 1700 vmax

MessageSujet: Re: Après lavage, mon moteur de démarre plus !   Jeu 16 Fév 2017 - 16:12

la moto c'est comme un couteau ça ne se lave pas.............................................. :ifl (que la lame...)

________________________________
si tu te lèves avec l'envie d'aller au boulot, recouches toi, ça va passer heat
si tu as le Nord devant toi, tu as le Sudoku smile2
quand on est mort,on ne sait pas qu'on est mort, c'est pour l'entourage que c'est pénible......... quand on est c.., c'est pareil... bleh
Revenir en haut Aller en bas
Patator
Air Surf
Air Surf
avatar

Age : 54
Localisation : Paris
Style moto : Vmax 1200 & 1700

MessageSujet: Re: Après lavage, mon moteur de démarre plus !   Ven 17 Fév 2017 - 17:01

@seb a écrit:
jamais très bon le lavage à grande eau... nonono

tout comme le haute pression trop proche...
Seb, ça se vois que tu n'es pas venue avec nous l'année dernière au Portugale. 12 jours on à roulé sous le Karcher super lol
Enregistrer
Revenir en haut Aller en bas
 
Après lavage, mon moteur de démarre plus !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Vmax le Club :: Vmax 1700 :: V4 1700-
Sauter vers: